Table of Contents

Introduction .............................................................................................................................. 1
What is the Avigilon Control Center Client? ................................................................. 1
System Requirements ................................................................................................. 1
For More Information ................................................................................................. 2
Avigilon University ................................................................................................. 2
Support ..................................................................................................................... 2
Upgrades .................................................................................................................... 2
Feedback .................................................................................................................... 3

Getting Started .................................................................................................................. 4
Starting and Shutting Down the Avigilon Control Center Client ...................................... 4
Starting the Client Software ......................................................................................... 4
Shutting Down the Client Software .............................................................................. 4
Discovering Servers ..................................................................................................... 5
Logging Into and Out of Servers ................................................................................ 6
Logging In .................................................................................................................. 7
Logging Out ................................................................................................................. 8
Navigating the Application ........................................................................................... 8
Adding and Removing Cameras in a View ...................................................................... 10
Adding a Camera to a View ......................................................................................... 10
Removing a Camera From a View ............................................................................... 10
Viewing Live and Recorded Video ............................................................................... 11

Setup ............................................................................................................................ 12
Managing Server Connections ............................................................................................................... 12
  Discovering Servers ............................................................................................................................ 12
  Editing and Deleting a Server Connection ......................................................................................... 14

Connect/Disconnect Cameras ................................................................................................................ 15
  Discovering a Camera .......................................................................................................................... 15
  Connecting a Camera to a Server ....................................................................................................... 16
  Editing the Camera Connection to the Server .................................................................................... 18
  Failover Connections .......................................................................................................................... 18
  Disconnecting a Camera from a Server ............................................................................................. 20
  Upgrading Camera Firmware ............................................................................................................. 21

Server Setup ........................................................................................................................................... 21
  Accessing the Server Setup ............................................................................................................... 21
  General ............................................................................................................................................... 22
  Recording Schedule ........................................................................................................................... 23
  Recording and Bandwidth .................................................................................................................... 25
  Users and Groups .............................................................................................................................. 27
  Alarms ................................................................................................................................................ 37
  Scheduled Backup.............................................................................................................................. 42
  POS Transactions ............................................................................................................................... 43
  Email Notification ............................................................................................................................. 51
  Rules .................................................................................................................................................. 55
  System Log......................................................................................................................................... 58
  License Plate Recognition .................................................................................................................. 59
  Scheduling Server Events .................................................................................................................. 63

Camera Setup ......................................................................................................................................... 65
  Accessing the Camera Setup ............................................................................................................. 65
  General ............................................................................................................................................... 66
  Network ............................................................................................................................................... 68
# Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Image and Display</td>
<td>70</td>
</tr>
<tr>
<td>Compression and Image Rate</td>
<td>74</td>
</tr>
<tr>
<td>Image Dimensions</td>
<td>75</td>
</tr>
<tr>
<td>Motion Detection</td>
<td>76</td>
</tr>
<tr>
<td>Privacy Zones</td>
<td>78</td>
</tr>
<tr>
<td>Manual Recording</td>
<td>80</td>
</tr>
<tr>
<td>Digital Inputs and Outputs</td>
<td>80</td>
</tr>
<tr>
<td>Microphone</td>
<td>84</td>
</tr>
<tr>
<td>Speaker</td>
<td>85</td>
</tr>
<tr>
<td>Client Setup</td>
<td>87</td>
</tr>
<tr>
<td>Accessing the Client Setup</td>
<td>87</td>
</tr>
<tr>
<td>General</td>
<td>88</td>
</tr>
<tr>
<td>Joystick</td>
<td>89</td>
</tr>
<tr>
<td>Exporting Settings</td>
<td>91</td>
</tr>
<tr>
<td>Import Settings</td>
<td>92</td>
</tr>
<tr>
<td>Microphone</td>
<td>93</td>
</tr>
<tr>
<td><strong>Site View</strong></td>
<td>95</td>
</tr>
<tr>
<td>What is Site View?</td>
<td>95</td>
</tr>
<tr>
<td>Accessing Site View</td>
<td>95</td>
</tr>
<tr>
<td>Adding a Site</td>
<td>96</td>
</tr>
<tr>
<td>Editing and Deleting a Site</td>
<td>97</td>
</tr>
<tr>
<td><strong>Views</strong></td>
<td>98</td>
</tr>
<tr>
<td>What are Views?</td>
<td>98</td>
</tr>
<tr>
<td>Adding and Removing a View</td>
<td>98</td>
</tr>
<tr>
<td>Adding a New View to the Application Window</td>
<td>98</td>
</tr>
<tr>
<td>Adding a View to a New Window</td>
<td>98</td>
</tr>
<tr>
<td>Closing a View from the Application Window</td>
<td>99</td>
</tr>
<tr>
<td>Closing a Window</td>
<td>99</td>
</tr>
<tr>
<td>Section</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Triggering Manual Recording</td>
<td>118</td>
</tr>
<tr>
<td>Triggering Digital Output</td>
<td>119</td>
</tr>
<tr>
<td>Monitoring POS Transactions</td>
<td>119</td>
</tr>
<tr>
<td>Monitoring Recorded Video</td>
<td>120</td>
</tr>
<tr>
<td>Adding and Removing Cameras in a View</td>
<td>120</td>
</tr>
<tr>
<td>Displaying Recorded Video</td>
<td>121</td>
</tr>
<tr>
<td>Zooming and Panning a Video</td>
<td>121</td>
</tr>
<tr>
<td>Listening to Audio in a View</td>
<td>122</td>
</tr>
<tr>
<td>Playing Back Recorded Video</td>
<td>123</td>
</tr>
<tr>
<td>Bookmarking Recorded Video</td>
<td>124</td>
</tr>
<tr>
<td>Reviewing POS Transactions</td>
<td>127</td>
</tr>
<tr>
<td>Adjusting Video Display in Image Panels</td>
<td>128</td>
</tr>
<tr>
<td>Maximizing an Image Panel</td>
<td>128</td>
</tr>
<tr>
<td>Displaying Video Overlays</td>
<td>128</td>
</tr>
<tr>
<td>Changing the Image Panel Display Quality Settings</td>
<td>129</td>
</tr>
<tr>
<td>Changing the Image Panel Display Adjustments Settings</td>
<td>130</td>
</tr>
<tr>
<td>Displaying Analog Video in Deinterlaced Mode</td>
<td>131</td>
</tr>
<tr>
<td>Alarms</td>
<td>132</td>
</tr>
<tr>
<td>Accessing the Alarms Tab</td>
<td>132</td>
</tr>
<tr>
<td>Reviewing Alarms</td>
<td>134</td>
</tr>
<tr>
<td>Reviewing Alarm Video</td>
<td>134</td>
</tr>
<tr>
<td>Bookmarking an Alarm</td>
<td>135</td>
</tr>
<tr>
<td>Assigning an Alarm</td>
<td>135</td>
</tr>
<tr>
<td>Acknowledging an Alarm</td>
<td>135</td>
</tr>
<tr>
<td>Searching Alarms</td>
<td>136</td>
</tr>
<tr>
<td>Exporting Alarms</td>
<td>136</td>
</tr>
<tr>
<td>Purging an Alarm</td>
<td>136</td>
</tr>
<tr>
<td>Arming Image Panels</td>
<td>136</td>
</tr>
</tbody>
</table>
License Plates ....................................................................................................................... 139
  License Plate Overlay ............................................................................................................ 139
  License Plate Recognition Watch List ..................................................................................... 139
  Reviewing the License Plate Matches .................................................................................... 139

Search .................................................................................................................................... 141
  Performing an Event Search .................................................................................................. 142
  Viewing Event Search Results ............................................................................................... 143
  Performing a Bookmark Search ............................................................................................ 143
  Viewing Bookmark Search Results ........................................................................................ 144
  Performing a Pixel Search ..................................................................................................... 145
  Viewing Pixel Search Results ............................................................................................... 146
  Performing a Thumbnail Search ............................................................................................ 146
  Viewing Thumbnail Search Results ........................................................................................ 147
  Performing an Alarm Search .................................................................................................. 148
  Viewing Alarm Search Results ............................................................................................. 149
  Performing a POS Transaction Search .................................................................................. 150
  Viewing POS Transaction Search Results .......................................................................... 151
  Performing a License Plate Search ........................................................................................ 152
  Viewing License Plate Search Results .................................................................................. 153

Export .................................................................................................................................... 155
  Exporting a Snapshot of an Image ......................................................................................... 155
  Exporting Live Images .......................................................................................................... 158
  Exporting Recorded Video and Images .................................................................................. 159
    Accessing the Export Tab ..................................................................................................... 160
    Exporting Native Video ....................................................................................................... 160
    Exporting AVI Video ........................................................................................................... 162
    Exporting PNG, JPEG or TIFF Images ............................................................................ 164
    Exporting PDF and Print Images ....................................................................................... 166
# Table of Contents

Exporting WAV Audio ....................................................................................................................... 168

**Backup** ................................................................................................................................... 170

  Backing Up Recorded Video On Demand .................................................................................... 170

**Appendix** ............................................................................................................................... 172

  Accessing the Web Client ........................................................................................................... 172

  Updating the Client Software ....................................................................................................... 173

  Supported License Plates .......................................................................................................... 174

  Reporting Bugs .......................................................................................................................... 176

  Keyboard Commands ................................................................................................................ 177

    Image Panel & Camera Commands ........................................................................................ 177

    View Commands .................................................................................................................... 179

    View Layout Commands ......................................................................................................... 180

    Playback Commands .................................................................................................. 181

    PTZ Commands (Digital and Mechanical) ........................................................................... 182

**Index** ...................................................................................................................................... 185
Introduction

What is the Avigilon Control Center Client?

The Avigilon Control Center Client software works with the Avigilon Control Center Server software to give you access and control of your Avigilon High Definition Surveillance System.

The Client software allows you to view live and recorded video, monitor alarms and events, and control user access to the Avigilon Control Center. The Client software also gives you the ability to configure the server, cameras and other external devices that are part of your surveillance system.

The Client software can run on the same computer as the Server software, or run on a remote computer that connects with the Server software through a local area network (LAN) or a wireless area network (WAN).

What you can do in the Client software depends on the Server software edition. There are three editions of the Server software available: Core, Standard and Enterprise. Core contains all the essential software features for monitoring live and recorded video. Standard gives you all the Core features plus access to the point of sales feature, digital input and output, audio, and expanded search options. The Enterprise edition gives you access to the full suite of Client software features, including alarms, rules, Site View, Web Pages, Maps and system backup. Visit the Avigilon website for an overview of the features available in each edition: http://avigilon.com/products/controlcenter/overview/

A copy of the Client software can be downloaded from the Avigilon website, or installed with the Server software.

System Requirements

<table>
<thead>
<tr>
<th></th>
<th>Minimum requirements</th>
<th>Recommended requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Monitor resolution</td>
<td>1280 x 1024</td>
<td>1280 x 1024</td>
</tr>
<tr>
<td>OS</td>
<td>Windows XP with Service Pack (SP) 2 or later, Windows Vista, or Windows 7</td>
<td>Windows XP with Service Pack (SP) 2 or later, Windows Vista, or</td>
</tr>
</tbody>
</table>
### Windows 7

<table>
<thead>
<tr>
<th></th>
<th>Windows 7</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>CPU</strong></td>
<td>Intel Single Core 2.4 GHz processor</td>
</tr>
<tr>
<td><strong>System RAM</strong></td>
<td>1 GB</td>
</tr>
<tr>
<td><strong>Video card</strong></td>
<td>PCI Express, DirectX 9.0c compliant with 128 MB RAM (Intel GMA 900 or better, NVIDIA 6600 or better, ATI X1300 or better)</td>
</tr>
<tr>
<td><strong>Network card</strong></td>
<td>100 Mbps</td>
</tr>
<tr>
<td><strong>Hard disk space</strong></td>
<td>500 MB</td>
</tr>
</tbody>
</table>

### For More Information


### Avigilon University

The Avigilon University provides free online training videos that demonstrate how to set up and use the Avigilon Surveillance System. Register online at the Avigilon Partner site to begin: [http://avigilon.com/partners/](http://avigilon.com/partners/)

### Support

For additional support information, visit [http://www.avigilon.com/support/](http://www.avigilon.com/support/).

Regular Avigilon Customer Support Center hours of operation are from 6:00 a.m. to 6:00 p.m. Pacific Standard Time (PST) and can be reached by calling the toll-free number: +1.888.281.5182.

E-mails can be sent to: support@avigilon.com.

For emergency technical support 24 hours a day, 7 days a week, please call the Avigilon Emergency Technical Support Hotline at +1.604.506.3117.

### Upgrades

Software and firmware upgrades will be made available for download as they become available. Check [http://www.avigilon.com/support/software](http://www.avigilon.com/support/software) for available upgrades.
Feedback

We value your feedback. Visit our feedback page to comment on our products and services:
http://avigilon.com/feedback/
Getting Started

Once the Avigilon Control Center Client software has been installed, you can start using the Avigilon High Definition Surveillance System immediately. Refer to any of the following procedures to help you get started.

To watch a video overview of the application, see Module 1 - Introduction to Avigilon Control Center Client and Viewing Live Video in the Avigilon University - End User Stream.

Starting and Shutting Down the Avigilon Control Center Client

The Avigilon Control Center Client software can be started or shut down at anytime. The Avigilon Control Center Server software is a Windows service and will continue to run in the background even when the Client software is shut down.

Starting the Client Software

Perform one of the following:

- From the Windows Start menu, select All Programs > Avigilon > Avigilon Control Center Client > Avigilon Control Center Client.

- Double-click the Avigilon Control Center Client shortcut icon on the desktop.

- From the Avigilon Control Center Admin Tool, click Launch Control Center Client. See the Avigilon Control Center Server User Guide for more information.

Log in to your server(s) when the Log In dialog box appears. See Logging In for more information.

Shutting Down the Client Software

1. In the Avigilon Control Center Client software, select File > Exit.
2. In the confirmation dialog box, click Yes.

Discovering Servers

The Avigilon Control Center Client software must communicate with the Avigilon Control Center Server software to access and configure your surveillance system. If the server is on the same network segment (subnet) as your computer, the server is automatically discovered and appears in the System Explorer on the left side of the application window.

If the server is on a different subnet, the server must be manually discovered. There is no limit to the number of servers that can be discovered by the Client software.

1. Open the Find Server dialog box.
   - In the Log In dialog box, click Find Server....
   - In the application window, select File > Manage Server Connections. In the Manage Servers dialog box, click Find Server...

2. In the Find Server dialog box, enter the Hostname/IP Address, the Base Port, and the Connection Speed of the server you want to discover.
The base port is 50080 by default. You can change the base port number in the Avigilon Control Center Admin Tool. See the Avigilon Control Center Server User Guide for more information.

**Tip:** Set the **Connection Speed** to WAN if you are on a low bandwidth network (for example, internet or wireless network), and select LAN if you are on a high bandwidth connection (for example, office or home network). This enables the Avigilon Control Center to better manage your bandwidth and image rate.

3. Click **OK**.

If the server is found, the server will appear in the Manage Server Connections dialog box.

If the server is not found, check the following then try again:

- The network settings are configured correctly.
- The firewall is not blocking the application.
- The Avigilon Control Center Server software is running on the server.

**Logging Into and Out of Servers**

To access your Avigilon High Definition Surveillance System through the Client software, you must log in to the servers running the Avigilon Control Center Server software. Whenever the Client software detects a server with the Server software installed, you are prompted to log in.

The default administrator access uses **administrator** as the username and no password. To maintain the security of the administrator account, it is recommended that your system administrator immediately create a password for this account after the first login. Your system administrator can then create user accounts for other users.

If the Client software does not detect any servers, click **Find Server**. See Discovering Servers for more information.
Logging In

Be aware that the number of servers you can log into at one time is determined by the type of server you can access. Standard edition servers only allow you to be logged into three servers at the same time, while Enterprise edition servers allow you to be logged into an unlimited number of servers.

**Note:** You cannot access Standard edition servers and Enterprise edition servers at the same time.

1. Open the Log In dialog box. The Log In dialog box automatically appears when a server is detected by the Client software.

   To manually access the Log In dialog box, perform one of the following:
   - From the **File** menu, select **Log In** to log in to all available servers
   - In the System Explorer, right-click a server and select **Log In** to log in to the selected server.

2. In the Log In dialog box, select a specific server or select **All Servers** from the **Log in to** drop down list.

   ![Log In dialog box](image)

   **Figure A.** Log In dialog box

   **Tip:** If you accessed the Log In dialog box from a specific server, you will not have the option of logging into All Servers.

   If the server you want to log into is not shown, click **Find Server...** to try to discover the server.

3. Enter your **User Name** and **Password**, or select the **Use current Windows credentials** check box if your system administrator has imported your Windows account information into the server.

4. Click **Log In**.

After logging in the first time, you can set up automatic login from the client Setup dialog box. See **Changing General Client Settings** for more information.
Logging Out

You can log out of one or all servers at any time.

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Log out of one server</td>
<td>1. Right-click the server in the System Explorer and select Log Out.</td>
</tr>
</tbody>
</table>
| Log out of all servers | 1. Select File > Log out.  
                        | 2. When the Log Out dialog box appears, click Yes.                      |

Navigating the Application

Once you log in, the Avigilon Control Center Client application window is where you setup your surveillance system, monitor video, and view, search, and export recorded video.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.
### Getting Started

#### Figure A. Avigilon Control Center Client application window.

<table>
<thead>
<tr>
<th>Area</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Workspace</td>
<td>The right pane where the feature tabs appear.</td>
</tr>
<tr>
<td>1 Menu bar</td>
<td>A standard Windows application menu that provides access to features not available on the Toolbar.</td>
</tr>
<tr>
<td>2 Toolbar</td>
<td>Provides quick access to commonly used tools. If any buttons are missing from your toolbar, click the small down arrow on the right-edge of the toolbar to display the hidden buttons.</td>
</tr>
<tr>
<td>3 View</td>
<td>Provides a way to organize image panels. You can have multiple Views open at once. This is the most common tab in the Workspace.</td>
</tr>
<tr>
<td>4 Image panel</td>
<td>Displays live or recorded video from a camera.</td>
</tr>
<tr>
<td>5 System Explorer</td>
<td>Displays all the servers and cameras in your surveillance system.</td>
</tr>
</tbody>
</table>
When you right-click any item in the System Explorer, you have the option to **Expand All** or **Collapse All** items in the System Explorer.

<table>
<thead>
<tr>
<th></th>
<th>PTZ Controls</th>
<th>Provides a way to control pan and tilt and zoom (PTZ) cameras.</th>
</tr>
</thead>
<tbody>
<tr>
<td>7</td>
<td>Timeline</td>
<td>Displays the Timeline for a recorded video, and contains color-coded events. This tool allows you to review video for a specific time frame, and control the video playback. <strong>Note:</strong> The Timeline only appears for recorded video.</td>
</tr>
</tbody>
</table>

## Adding and Removing Cameras in a View

To monitor video, add a camera to the View. The camera video can be removed from the View any time.

### Adding a Camera to a View

Perform one of the following:

- Drag the camera from the System Explorer to an empty image panel in the View.
- Double-click a camera in the System Explorer.
- In the System Explorer, right-click the camera and select **Add to View**.

The camera is added to the next empty image panel in the View layout.

**Tip:** You can drag the same camera to multiple image panels to watch the video at different zoom levels.

### Removing a Camera From a View

Perform one of the following:

- Right-click the image panel and select **Close**.
- Inside the image panel, click **Close**.
Viewing Live and Recorded Video

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

When you monitor video, you can choose to watch live and recorded video in the same View, or only one type of video per View.

Once you've added the required cameras to the View, perform the following:

1. To switch the View between live and recorded video, perform one of the following:
   - Select **View > Live** or **Recorded**.
   - On the toolbar, select either ![Live](image) or ![Recorded](image).

2. To switch individual image panels between live and recorded video, right-click the image panel and select either **Live** or **Recorded**.

Image panels displaying live video have a blue border, while image panels displaying recorded video have a green border.
Setup

The default settings in the Avigilon Control Center Client software allow you to start working with the application immediately after installation.

If you have special requirements, refer to the following sections to configure your settings:

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

Managing Server Connections

When you start the application, you automatically have access to all the servers connected to your network. If you need to access a server that is on a different network segment, you need to manually discover the server.

Once you are connected to a server, you can also change how you connect to the server.

Discovering Servers

The Avigilon Control Center Client software must communicate with the Avigilon Control Center Server software to access and configure your surveillance system. If the server is on the same network segment (subnet) as your computer, the server is automatically discovered and appears in the System Explorer on the left side of the application window.

If the server is on a different subnet, the server must be manually discovered. There is no limit to the number of servers that can be discovered by the Client software.

1. Open the Find Server dialog box.
   
   o In the Log In dialog box, click **Find Server**...
   
   o In the application window, select **File > Manage Server Connections**. In the Manage Servers dialog box, click **Find Server**...
2. In the Find Server dialog box, enter the **Hostname/IP Address**, the **Base Port**, and the **Connection Speed** of the server you want to discover.

![Find Server dialog box](image)

**Figure B.** Find Server dialog box

The base port is 50080 by default. You can change the base port number in the Avigilon Control Center Admin Tool. See the *Avigilon Control Center Server User Guide* for more information.

**Tip:** Set the **Connection Speed** to WAN if you are on a low bandwidth network (for example, internet or wireless network), and select LAN if you are on a high bandwidth connection (for example, office or home network). This enables the Avigilon Control Center to better manage your bandwidth and image rate.

3. Click **OK**.

If the server is found, the server will appear in the Manage Server Connections dialog box.

If the server is not found, check the following then try again:
- The network settings are configured correctly.
- The firewall is not blocking the application.
- The Avigilon Control Center Server software is running on the server.

## Editing and Deleting a Server Connection

Use the Manage Server Connections dialog box to edit and delete your server connections.

1. Select **File > Manage Server Connections**.

![Manage Server Connections dialog box](image)

**Figure A.** Manage Server Connections dialog box

2. Select a server on the Server list then perform one of the following:

   **Note:** You cannot remove or edit the IP address and base port of servers that were automatically discovered.

   - To edit the server connection, click **Edit**. Update the server **IP Address**, **Base Port** and **Connection Speed** as required then click **OK**. Refer to **Discovering Servers** for details about the editable options.
   - To delete the server connection, click **Remove Server**.
Connect/Disconnect Cameras

You can connect and disconnect cameras to servers using the Connect/Disconnect Cameras dialog box. A camera's connection status is indicated by the icon beside the camera name in the System Explorer.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Camera Connected" /></td>
<td>The camera is connected to the server.</td>
</tr>
<tr>
<td><img src="image" alt="Camera Upgrading" /></td>
<td>The camera is connected to the server and is currently upgrading its firmware.</td>
</tr>
<tr>
<td><img src="image" alt="Camera Connection Error" /></td>
<td>The camera cannot connect to a server. This may be because the camera is no longer on the network or there is a network conflict.</td>
</tr>
<tr>
<td><img src="image" alt="Camera Disconnected" /></td>
<td>The camera is disconnected but there is recorded video from the camera still on the server.</td>
</tr>
<tr>
<td>No icon</td>
<td>The camera is disconnected and there is no recorded video left on the server.</td>
</tr>
</tbody>
</table>

Discovering a Camera

When cameras are connected to the network, they should be automatically discovered by the Avigilon Control Center Client software.

If a camera is not automatically discovered, you can try to manually discover the camera on the network.

- From the **Tools** menu, select **Connect/Disconnect Cameras**.

  In the Connect/Disconnect Cameras window, all Avigilon and ONVIF cameras connected to the same network segment (subnet) as the Avigilon Control Center Server are automatically detected and appear in the Discovered Cameras list.

If the camera you want to connect to is on a different subnet, or is manufactured by a third party, perform the following:

1. At the top of the Connect/Disconnect Cameras dialog box, click **Find Camera**....

2. In the Find Camera dialog box, complete the following fields:
Figure A. Find Camera dialog box: IP Address

- **Search From Server**: select the server that you want the camera to connect to.
- **Search Type**: select a search type.
- **Camera Type**: select the camera's brand name.
  
  **Tip**: Select ONVIF to discover cameras that are ONVIF complaint.

- **IP Address/Hostname**: (For IP Address search only) enter the camera's IP address or hostname. The camera and server's gateway IP address must be set correctly for the camera to be found.

- **Start IP Address** and **End IP Address**: (For IP Address Range search only) enter the start and end IP addresses. Only addresses in that range will be searched for the selected camera type.

- **Control Port**: enter the camera control port number.

- **User Name** and **Password**: provide the User Name and Password for the camera if required.

3. Click **OK**.

If the camera is discovered, it will appear in the Discovered Cameras list. You can now connect the camera to a server.

## Connecting a Camera to a Server

Once the camera has been discovered on the network, it can be connected to the server.
1. From the **Tools** menu, select **Connect/Disconnect Cameras**. The Connect/Disconnect Cameras dialog box appears.

![Connect/Disconnect Cameras dialog box]

**Figure A.** Connect/Disconnect Cameras dialog box

2. In the Discovered Cameras area, select a camera then click **Connect**....

   **Tip:** You can also drag the camera to a server on the Connected Cameras list, then you can skip the next 3 steps. The camera will automatically make a Primary connection to the server.

3. In the Connect Camera dialog box, select the server you want the camera to connect to.

![Connect Camera dialog box]

---

**Setup**
4. In the **Connection Type** drop down list, select one of the following:

- **Primary**: the camera will automatically connect to this server if they are on the same network.
- **Secondary**: the camera will try to connect to this server if they are on the same network, and the primary server is not available.
- **Tertiary**: the camera will try to connect to this server if they are on the same network, and the primary and secondary servers are not available.

Select Secondary or Tertiary to create a failover connection. See [Failover Connections](#) for more information.

5. In the **License Priority** drop down list, select the appropriate license priority. **1** is the highest priority and **5** is the lowest.

   **Note**: This option is only available if you are connecting to a secondary or tertiary server.

The License Priority setting decides the order that cameras are connected to the server. The server will try to connect cameras with a higher license priority before cameras with lower priority. If the server does not have enough camera channel licenses, low priority cameras may not be connected. A camera channel license is only used when the camera actually connects to the server.

6. Click **OK**.

7. If the camera is password protected, the Camera Authentication dialog box appears. Enter the camera’s username and password, then click **OK**.

### Editing the Camera Connection to the Server

1. From the **Tools** menu, select **Connect/Disconnect Cameras**.

2. In the Connect/Disconnect Cameras dialog box, select the camera connection you want to edit from the Connected Cameras list.

3. Click **Edit**. Refer to [Connecting a Camera to a Server](#) for details about the editable options.

4. Click **OK**.

### Failover Connections

You can set up failover connections so that if a server fails, the cameras connected to it will automatically connect to a backup server and continue recording.
Failover connections are set up in the Connect/Disconnect Cameras dialog box. When you connect a camera to a server, you are asked to select the Connection Type and License Priority.

The Connection Type determines when the camera will connect to a server:

- **Primary**: the camera will automatically connect to this server if they are on the same network.
- **Secondary**: the camera will try to connect to this server if they are on the same network, and the primary server is not available.
- **Tertiary**: the camera will try to connect to this server if they are on the same network, and the primary and secondary servers are not available.

The License Priority setting decides the order that cameras are connected to the server — 1 is the highest and 5 is the lowest. The server will try to connect cameras with a higher license priority before cameras with lower priority. If the server does not have enough camera channel licenses, low priority cameras may not be connected. A camera channel license is only used when the camera actually connects to the server.

To set up a failover connection, complete the [Connecting a Camera to a Server](#) procedure and set the failover Connection Type and License Priority.

**Example**

Cameras A, B, C, D, E and F have failover connections set up to two different servers. Assume each server has 6 camera channel licenses, and the license priority is set to 1 for each connection.

<table>
<thead>
<tr>
<th>Connection Type</th>
<th>NVR 1</th>
<th>NVR 2</th>
<th>NVR 3</th>
</tr>
</thead>
<tbody>
<tr>
<td>Primary</td>
<td>A, B</td>
<td>C, D</td>
<td>E, F</td>
</tr>
<tr>
<td>Secondary</td>
<td>E, F</td>
<td>A, B</td>
<td>C, D</td>
</tr>
<tr>
<td>Tertiary</td>
<td>C, D</td>
<td>E, F</td>
<td>A, B</td>
</tr>
</tbody>
</table>

*Figure A. Primary connections*

When the first server fails, cameras A and B from NVR 1 automatically connect to their Secondary server, NVR 2.
When the second server fails, cameras E and F automatically connect to their Tertiary server, NVR 2.

Disconnecting a Camera from a Server

1. From the **Tools** menu, select **Connect/Disconnect Cameras**.
2. In the Connect/Disconnect Cameras dialog box, select the camera you want to disconnect from the Connected Cameras list then perform one of the following:
Setup

- Click **Disconnect**.
  The camera is disconnected from the server and moved to the Discovered Cameras list.

- Drag the camera into the Discovered Cameras list.

Upgrading Camera Firmware

Camera firmware updates are typically included with the Avigilon Control Center Server update packages. Camera firmware updates are automatically downloaded and installed to the camera.

When the camera firmware is being upgraded, video from that camera cannot be displayed and the System Explorer will display the following symbol beside the camera.

![Figure A. System Explorer: camera firmware upgrade](image)

When the firmware upgrade is complete, the System Explorer will display the **Camera Connected** icon again, and video from the camera will display.

Server Setup

The server Setup dialog box is responsible for all the Avigilon Control Center features that are configured and stored on the server.

Refer to any of the following sections to access and configure the server setup.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

Accessing the Server Setup

Perform one of the following steps to open the server Setup dialog box:

- Select **Tools > Setup...** then select the server you want to setup from the left pane.

  ![Example System Explorer pane](image)

  - In the System Explorer pane, right-click the server and select **Setup**.

  **Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.
**General**

Use the General dialog box to change the name the server displays in the System Explorer.

**Changing the Server’s Name**

The default name for the server may not be useful for your purposes. Use the General dialog box to change the server’s name to something more meaningful to your surveillance system.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See [Accessing the Server Setup](#) for more information.

2. Click **General**.
3. In the General dialog box, enter a new server name.

![General - Building 1 dialog box](image)

**Figure A.** General dialog box

4. Click **OK**.

**Recording Schedule**

Use the Recording Schedule dialog box to set the recording schedule for the cameras connected to the server. By default, the Avigilon Control Center is set to record motion and configured events when they occur.

Once the recording schedule is set, camera recordings are made automatically.

**Using Templates to Modify the Recording Schedule**

The recording schedule is set by using templates that tell cameras what to record and when to record. For example, you can create one recording schedule template for the weekdays and another for the weekend.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

**Adding a Template**

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   - See [Accessing the Server Setup](#) for more information.

2. Click **Recording Schedule**.

3. In the Recording Schedule dialog box, click **Add Template** in the Templates pane.
4. Enter a name for the template.

5. Click the **Set Area** button then click or drag the cursor across the **Record Mode** timeline to set the types of events that the cameras will record throughout the day.

<table>
<thead>
<tr>
<th>Record Mode</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Continuous</td>
<td>Record video constantly.</td>
</tr>
<tr>
<td>Motion</td>
<td>Only record video when motion is detected.</td>
</tr>
<tr>
<td>Digital Input</td>
<td>Only record video when a digital input is activated.</td>
</tr>
<tr>
<td>Alarms</td>
<td>Only record video when an alarm has been activated.</td>
</tr>
<tr>
<td>POS Transactions</td>
<td>Only record video when point of sale (POS) transactions are made.</td>
</tr>
<tr>
<td>License Plates</td>
<td>Only record video when a license plate is detected.</td>
</tr>
</tbody>
</table>

6. To disable recording in parts of the template, click the **Clear Area** button then click or drag the cursor across the timeline to remove the set recording areas.

7. If cameras are not recording in Continuous mode all day, you can set cameras to record reference images between events in the recording schedule. Select the **Record a reference image every** check box then set the time between each reference image.

### Editing and Deleting a Template

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box. See [Accessing the Server Setup](#) for more information.

2. Click **Schedule**.

3. In the Schedule dialog box, select a template from the Templates pane and perform one of the following:
   - To edit a template, modify the schedule.
To rename a template, click **Rename Template** and enter a new name.

To delete a template, click **Delete Template**.

4. Click **OK**.

### Setting Up a Weekly Recording Schedule

You can set up a week’s recording schedule by applying templates to cameras for each day of the week.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See [Accessing the Server Setup](#) for more information.

2. Click **Recording Schedule**.

3. In the Recording Schedule dialog box, select a template from the Templates pane.

4. In the Default Week area, select the cameras and days of the week this template applies to.

![Figure A. Recording Schedule dialog box: Default Week](image)

5. Click **OK**.

### Recording and Bandwidth

While the Schedule dialog box sets what cameras record, the Recording and Bandwidth dialog box sets how long camera recordings are kept.

You can use the Recording and Bandwidth dialog box to change the data aging settings and maximum recording times for each camera that is connected to the server.

### Changing Recording Settings

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See [Accessing the Server Setup](#) for more information.
2. Click **Recording and Bandwidth**. The Recording and Bandwidth dialog box appears.

![Recording and Bandwidth dialog box](image)

3. In the Data Aging column, move the sliders to adjust the amount of time video is stored at each image rate.

The Data Aging column shows an estimate of the recording time that is available at each image rate given the amount of space on the server. **Full Image Rate** keeps recordings in its original quality, while **Half Image Rate** discards half of the recorded data to make room for new recordings, and **Quarter Image Rate** keeps 1/4 of the original recorded data so that you can still see older video.

**Note:** Data Aging is only enabled for cameras using JPEG 2000 or JPEG compression.

- To change the data aging settings for all linked cameras, move the slider for one linked camera and all linked cameras are updated.
- To change the data aging setting for one camera, break the camera's link to the other cameras by clicking the **Link** icon to the left of the camera's name, then make your changes.

4. In the Max. Record Time column, manually enter a maximum record time or select one of the options from the drop down list for each camera.

**Note:** If the time estimated in the Total Record Time column is shorter than what is set in the Max. Record Time column, the camera's actual recording time may be shorter than what is set.
5. Click OK.

Users and Groups

When users are added to the Avigilon Control Center, they are assigned to an access group that defines their permissions on the server. Use the Users and Groups dialog box to create and manage users and groups.

Adding a User

1. Right-click a server in the System Explorer then select Setup to open the server Setup dialog box. See Accessing the Server Setup for more information.

2. Click Users and Groups.

3. In the User and Groups dialog box, click Add User.

4. When the Add User dialog box appears, complete the User Information area.
5. If you don’t want this user to be active yet, select the **Disable user** check box. Disabled users are in the system but cannot access the server.

6. In the Login Timeout area, select the **Enable login timeout** check box to limit the amount of time the user can be logged in while the application is idle.

7. In the Password area, complete the following fields:
   - **Password**: enter a password for the user.
   - **Confirm Password**: re-enter the password.
   - **Require password change on next login**: select this check box if the user must replace the password after the first login.
Setup

- **Password Expiry (Days):** specify the number of days before the password must be changed.
- **Password never expires:** select this check box if the password never needs to be changed.

8. Select the Member Of tab and select the check box beside each access group the user belongs to.

The other two columns display the permissions linked to the selected group.

9. Click **OK**. The user is added to the server.

**Editing and Deleting a User**

You can edit and delete users as needed.

**Note:** If a user has access to more than one server, the changes to the user need to be made on each server.
1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.  
   See [Accessing the Server Setup](#) for more information.

2. Click **Users and Groups**.

3. In the Users and Groups dialog box, select a user then perform one of the following:
   - To edit the user's information, click **Edit User**. Refer to [Adding a User](#) or details about the editable options.
   - To delete the user, click **Delete User**.

   **Note:** Users imported through the Active Directory tab cannot be deleted, only disabled.

### Adding Groups

Groups define what features users have access to. Create new groups to tailor what users can access.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.  
   See [Accessing the Server Setup](#) for more information.

2. Click **Users and Groups**.

3. In the Users and Groups dialog box, select the Groups tab and click **Add Group**.
4. In the Add Group dialog box, select a group to use as a template for your new group and click **OK**.

5. In the Edit Group dialog box, give the new group a name then select the permissions and camera access rights for the group.

   Clear the check box of any feature or camera you do not want the group to access.
Figure C. Edit Group dialog box: Group tab

6. Select the Members tab to add users to the group.
Figure D. Edit Group dialog box: Members tab

a. Click **Add User**....

b. Select the users that should be part of this new group.
c. Click **OK**. The users are added to the Members list.

If a user is added to the group through the Add User or Edit User dialog box, the user is automatically added to the group's Members list.

7. Click **OK** to save the new group.

**Importing Active Directory Groups**

You can import Active Directory groups to the server to allow users to log in using their Windows credentials. Members of an imported Active Directory group are automatically added as users, and changes to member accounts in the Active Directory are automatically synchronized.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   See [Accessing the Server Setup](#) for more information.

2. **Click Users and Groups**.

3. In the Users and Groups dialog box, select the Active Directory tab.
4. Click **Add Group**.

   - If the Change User dialog box appears, you need to enter your username and password for the domain before you can continue.

5. In the Add Group dialog box, assign a permissions group to the group you are importing then click **OK**. You can edit the permissions for the group later.

   You may be prompted to enter your domain username and password again.

6. In the Select Groups dialog box, locate the Windows group you wish to import by performing one of the following:

   - Enter the name of a Windows group in the **Enter the object names to select** field and click **OK**.
   - Click the **Advanced** button and search for the groups to import.
Once located, the group is automatically added to the Active Directory list and the Groups list. All the users in the group are imported into the Users list.

To edit the permissions assigned to the imported group, see Editing and Deleting a Group.

Imported user information, including log in credentials, are maintained by the Active Directory. In the Users and Groups dialog box, you can only disable an imported user or configure the login timeout settings. For more information see Editing and Deleting a User.

### Editing and Deleting a Group

You can change the access permissions for a set of users by editing their access group.

**Note:** Active Directory groups can only be deleted from the Active Directory tab.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.  
   See Accessing the Server Setup for more information.
2. Click **Users and Groups** and select the Groups tab.
3. Select a group and perform one of the following:
   - To edit the group, click **Edit Group**. Refer to Adding Groups for details about the editable options.
   - To delete the group, click **Delete Group**.

   **Note:** Default groups cannot be deleted.
Alarms

Use the Alarms dialog box to create and manage alarms. Alarm triggers can include Motion Detection, Digital Input Activation, License Plate Watch List match, POS Transaction Exception, Camera Error, System Error and External Software Event.

Adding a New Alarm

Alarms need to be added to the server Setup before they can be monitored in the Alarms tab.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box. See [Accessing the Server Setup](#) for more information.

2. Click **Alarms**.

3. In the Alarms dialog box, click **Add**.

4. Select the **Alarm Trigger Source** then select the required features for the alarm and click **Next**.

5. Select the cameras to link to this alarm then complete the following:

![Add Alarm](image)

*Figure A. Select Alarm Trigger Source page*

Select Alarm Trigger Source page

- Auto-acknowledge alarm when motion stops
Figure B. Select Linked Cameras page

a. Set the **Pre-Alarm Record Time** and the **Recording Duration**.

b. Select the **View linked cameras when alarm is triggered** check box to automatically display the alarm video in a View when the alarm is triggered.

c. Click **Next**.

6. Select the groups and users that need to receive alarm notifications, and decide if the application will play a sound whenever the alarm is triggered. Then click **Next**.
7. (Optional) Set the actions that must occur when an alarm is acknowledged.
a. If the user must add comments about the alarm, select the **Require a comment when acknowledging** alarm check box.

b. If a digital output must be activated when the alarm is acknowledged, select the **Activate selected digital outputs on alarm acknowledgement** check box. Then, select the digital outputs to be activated.

c. If the digital output should only be activated when confirmed by a user, select the **Require user confirmation before activating digital output(s)** check box.

d. Click **Next**.

8. On this page, complete the following:

![Add Alarm](image)

**Figure E.** Select Alarm Properties page

- a. Enter a name for the alarm.
- b. Select a priority for the alarm. **Priority: 1** is the highest alarm priority.
- c. Select a schedule for the alarm. See **Scheduling Server Events** for more information.
- d. Make sure the **Enable Alarm** check box is selected to enable the alarm.

9. Click **Finish**.
Editing and Deleting Alarms

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   See [Accessing the Server Setup](#) for more information.

2. Click **Alarms**.

3. In the Alarms dialog box, select an alarm then perform one of the following:

   ![Alarms dialog box: alarm properties](image)

   **Figure A.** Alarms dialog box: alarm properties

4. Perform one of the following:
   - To edit the alarm, click **Edit**. Go through the Add Alarm wizard and make the required changes on each page. On the last page, click **Finish** to save your changes. Refer to [Adding a New Alarm](#) for details about the editable options.
   - To delete the alarm, click **Delete**.
Scheduled Backup

Data backup must be enabled on the server before Scheduled Backup settings can be made in the application.

See the *Avigilon Control Center Server User Guide* for more information about enabling backup on the server through the Avigilon Control Center Admin Tool.

Files are always backed up in the Avigilon Backup (AVK) format. You can review backed up video in the Avigilon Control Center Player.

Changing Scheduled Backup Settings

Use the Scheduled Backup dialog box to set when video is backed up to the server.

**Note:** The video backup location is configured in the Avigilon Control Center Admin Tool. See the *Avigilon Control Center Server User Guide* for more information.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.  
   See *Accessing the Server Setup* for more information.

2. Click **Scheduled Backup**.

3. Select the **Enable scheduled backups** check box.

![Scheduled Backup dialog box](image)

**Figure A.** Scheduled Backup dialog box

3. Select the **Enable scheduled backups** check box.
4. In the Camera(s) to Backup area select all the cameras to backup.

5. In the Backup Options area, complete the following:
   - **Perform Every <X> day(s):** specify the number of days between backups
   - **Start Time:** the time when backup occurs
   - **Coverage:** the amount of recorded image data that is backed up
   - **Starting From:** starting point for the backup
   - **Delete oldest backups when disk full:** select this check box to automatically delete the oldest backups when the backup storage location is full

   For example in the figure above, the Scheduled Backup is configured to occur every day at 12a.m. Video starting from 30 days ago is backed up and the back up only covers 1 day, so only the 30th day is backed up to the remote server each night.

6. Click **OK**.

   The Status area displays when the next backup will be.

---

**POS Transactions**

The Point of Sale (POS) Transaction Engine is a licensed feature that records video and raw data from POS transaction sources. POS transaction sources can be added to the Avigilon Control Center and configured in the Client software.

**Adding a POS Transaction Source**

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   See [Accessing the Server Setup](#) for more information.

2. Click **POS Transactions**.

3. In the POS Transactions dialog box, click **Add**.

4. Enter the **Hostname/IP Address** and the **Port** number for the POS Transaction Source device, then click **Next**.
5. **Select a Transaction Source Data format then click** *Next*.  
If the source data format needs to be added, click *Add*. Or, click *Copy From* to create a new data format based on the selected data format. See [*Adding a Transaction Source Data Format*](#) for more information.
6. On the Set Transaction Exceptions page, select any exceptions that need be monitored then click **Next**. If exceptions do not need to be monitored, just click **Next**.

Click **Add** to add an exception. See **Adding a Transaction Exception** for more information.
7. Select the cameras to link to the transaction source, and set the amount of time video needs to be recorded before and after each transaction. Then click Next.

![POS Transactions Setup](image)

Select Linked Cameras page

8. Enter a name and description for the transaction source, then select **Enable transaction source** to start receiving data from the transaction source.
Adding a Transaction Source Data Format

When you add a new POS transaction source, be aware that the transaction source must have a source data format.

In the POS Transaction Setup wizard, click **Add** when you arrive on the Set Transaction Source Data Format page. When the Configure Data Format dialog box appears, complete the following procedure:

1. In the Properties area, specify the following:
   - **Name:** enter a name for the data format.
- **Description**: enter a description of the data format.

- **Transaction Start Text**: (required) enter the text that identifies the start of each transaction from the POS transaction source.

- **Transaction End Text**: (optional) enter the text that identifies the end of each transaction.

- **Encoding**: Select the encoding used by the POS transaction source.

2. The following figure shows raw transaction data on the left and filtered transaction data on the right. Perform any of the following to capture raw data for the source data format:

![Configure Data Format dialog box](image_url)

- Click **Capture Data** to start capturing a raw transaction data sample.

- Click **Stop Capture** to stop capturing transaction data.

- Click **Load Data** to load raw transaction data from a file.

- Click **Save Data** to save a copy of the transaction data that has been captured.

3. (Optional) Click **Add Filter** to create a new filter for the raw transaction data file.

   There are two default filters in the Current Filters area: one to create line breaks and the other to delete extra white space at the beginning of each line. If you do not need extra filters, skip this step.
2. Configure Filter dialog box

   a. In the **Text** field, enter text for the filter to search for.
   b. Select **Match case** and/or **Match whole word** check box to focus the text filter to only find text with the same capitalization or match the text exactly.
   c. In the **Method** drop down list, select a search method. You can choose to filter text found through a **Normal** search, **Wildcard** search or **Regular Expression** search.
   d. In the **Action to Take** area, select which action to take when the filter finds a match to your text criteria.
   e. Click **OK**.

3. On the Configure Data Format screen, click **OK** to add the new data format to the data format list.

**Adding a Transaction Exception**

To help monitor unusual transactions, you can set up transaction exceptions. Transaction exceptions can help you identify unauthorized discounts, fake returns, and manual price overrides.

In the POS Transaction Setup wizard, click **Add** when you arrive on the Set Transaction Exceptions page. When the Configure Exception dialog box appears, complete the following procedure:
Figure A. Configure Exception dialog box

1. Enter a name.

2. Select one of the Text to Match options:

<table>
<thead>
<tr>
<th>Select</th>
<th>And do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Match Text</strong></td>
<td>Enter text for the exception to search for.</td>
</tr>
<tr>
<td></td>
<td>The exception will monitor all transactions for the text entered in the <strong>Text to Match</strong> field.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Select</th>
<th>And do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Match Value</strong></td>
<td>Enter the value that triggers the exception, and enter the text that may appear around the value.</td>
</tr>
<tr>
<td></td>
<td>The exception will monitor all transactions for values that match what you enter in the <strong>Text Before Value</strong>, <strong>Match When Value</strong> and <strong>Text After Value</strong> fields</td>
</tr>
</tbody>
</table>

3. Click **OK**.

Editing and Deleting a POS Transaction Source

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   See [Accessing the Server Setup](#) for more information.

2. Click **POS Transactions**.
Figure A. POS Transactions dialog box

3. In the POS Transaction dialog box, select a POS transaction source then perform one of the following:

   - To edit the POS transaction source, click **Edit**. Go through the POS Transaction Setup wizard and make the required changes on each page. On the last page, click **Finish** to save your changes. Refer to **Adding a POS Transaction Source** for details about the editable options.

   - To delete the POS transaction source, click **Delete**. When the confirmation dialog box appears, click **OK**.

**Email Notification**

Use the Email Notification dialog box to prepare the server for sending email messages in response to specific events. You can set what events require email notification and who receives the emails.

**Setting Up the Email Server**

Before emails can be sent, the server must be set up to send emails.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See **Accessing the Server Setup** for more information.

2. Click **Email Notification**.
3. In the Email Notification dialog box, select the Email Server tab.

![Email Server Settings]

4. In the Email Server Settings area, complete the following:
   a. **Sender Name**: enter a name for the server sending out the email.
   b. **Sender Email Address**: enter an email address the server can use to send emails.
   c. **Subject Line**: enter a default subject line for all emails sent from this server.
   d. **SMTP Server**: enter the SMTP server address used by the email.
   e. **Port**: enter the SMTP port.
   f. **Timeout (seconds)**: enter the maximum number of seconds the server will try to send an email before it quits.

5. (Optional) If the email server uses encryption, you can select the **Use secure connection (TLS/SSL)** check box.

6. (Optional) If the email account has a username and password, select the **Server requires authentication** check box.
   a. Enter the **Username** and **Password** for the email account.

7. Click **OK**.
Configuring Email Notification

In the Email Notification dialog box, you can create email notification groups to specify who will receive email notifications when an event occurs.

1. Right-click a server in the System Explorer then select Setup to open the server Setup dialog box. See Accessing the Server Setup for more information.

2. Click Email Notification.

3. In the Email Notification dialog box, ensure the Email Notification tab is selected.

4. Click Add.

5. Enter a name for the new email group.
6. In the Email Recipients area, add all the users, groups and emails that are part of this email group. Perform any of the following:
   - Click Add User/Group to add an Avigilon Control Center user or access group. In the dialog box, select all the required users and groups then click OK.
   - Click Add Email to add individual emails. In the dialog box, enter the email address then click OK.
     **Tip:** Make sure the Avigilon users and groups added to the Email Recipient list have a valid email in their user account.

7. Click **Send Test Email** to send a test email to everyone on the Email Recipients list.

8. In the Email Trigger area, select all the events that this email group will be notified of. Click the blue text to define the event requirements.
     **Tip:** If you require other events or more specific requirements, you can also configure email notification in the rules engine. See **Rules** for more information.

9. To attach a snapshot of the email notification event, select the **Attach images from camera(s) linked to the event** check box.

   **Note:** This option is disabled if only System Events is selected because cameras cannot be linked to System Events.

10. In the Email Schedule area, select a schedule for the email notification. See **Scheduling Server Events** for more information.

11. To limit the number of emails sent, enter the amount of time between each email in the **Send email at most every:** field.

12. Click **OK**.

**Editing and Deleting an Email Notification**

You can edit the details of an email notification or delete the email notification when it is no longer needed.

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See **Accessing the Server Setup** for more information.

2. Click **Email Notification**.

3. In the Email Notification dialog box, ensure the Email Notification tab is selected then perform one of the following:
   - To edit the email notification, select the Email Group and make the required changes. Refer to **Configuring Email Notification** for details about the editable options.
   - To delete the email notification, select the Email Group and click **Remove**.
Rules

The rules engine allows you to trigger specific actions when certain events occur.

For example, you can create a rule that starts a live stream when a license plate on the Watch List is detected.

Adding a Rule

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   
   See [Accessing the Server Setup](#) for more information.

2. Click **Rules**.

3. In the Rules dialog box, click **Add**.

4. Select the events that will trigger the rule. If blue underlined text appears in the rule description, click on the text to further define the event.

   ![Rule Setup](#)

   **Select Rule Event(s)**

   Select the event(s) that will trigger the rule action

   - Server application starting up
   - Server application shutting down
   - Server application terminated unexpectedly
   - Server application low on resources
   - Server application installation error
   - Licensed feature expires soon
   - Licensed feature expired
   - Database error
   - Data initialization error
   - Data volume failed

   When the server application is terminated unexpectedly, or a licensed feature has expired, or a connection has failed for any camera, or a backup failed.

   Rule is always active.

5. When the trigger event is defined, click **Next**.

   ![Rule Setup](#)

   **Figure A. Select Rule Event(s) page**
6. Select the actions that will occur when the rule is triggered. If any blue underlined text appears in the rule description, click on the text to further define the action. When the action is defined, click Next.

![Rule Setup](image)

**Select Rule Action(s)**

Select the action(s) for the rule

- User Notification Actions
  - Display on-screen message
  - Send email
  - Play a sound

- Monitoring Actions
  - Start live streaming

- Device Actions
  - Reboot camera
  - Trigger digital output

- PTZ Actions
  - Go to Preset

When the server application is terminated unexpectedly, or a licensed feature has expired, or a connection has failed for any camera, or a backup failed, play the sound **Alarm 1.wav** for all users.

Rule is always active.

Next >

Figure B. Select Rule Action(s) page

7. On this page, complete the following:
a. Give the rule a name and description.

b. Select a schedule for the Rule. See Scheduling Server Events for more information.

c. Make sure the Rule is enabled check box is selected to enable the rule.

8. Click Finish.

Editing and Deleting a Rule

1. Right-click a server in the System Explorer then select Setup to open the server Setup dialog box.

   See Accessing the Server Setup for more information.

2. Click Rules.

3. In the Rules dialog box, select a rule then perform one of the following:
To edit the rule, click **Edit**. Go through the Rules Setup wizard and make the required changes on each page. On the last page, click **Finish** to save your changes. Refer to **Adding a Rule** for details about the editable options.

- To delete a rule, click **Delete**. When the confirmation dialog box appears, click **OK**.

**System Log**

The system log records events that occur in the Avigilon Control Center. This can be useful for tracking system usage and diagnosing issues.

You can filter the items displayed in the log and save the log to a separate file for sending to Avigilon support.

**Note:** The system log maintains a record of system events for up to 90 days.
Viewing the System Log

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.
   See [Accessing the Server Setup](#) for more information.

2. Click **System Log**.

3. In the System Log dialog box, select the log events you want to display in the Event Types to Show area, then click **Start Search**.

   The search results are displayed in the left pane.

   ![System Log dialog box](image)

   **Figure A.** System Log dialog box

4. Select a result to display the event details on the right.

5. To save the log search results, click **Save events to file...** and save the file.

6. Click **Close**.

License Plate Recognition

License Plate Recognition (LPR) is a licensed feature that allows users to read and store vehicle license plate numbers from any video streamed through the Avigilon Control Center.
Setting Up License Plate Recognition

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box.  
   See [Accessing the Server Setup](#) for more information.

2. Click **License Plate Recognition**.

3. When the License Plate Recognition dialog box appears, select a lane from the left pane.  
The number of lanes listed is determined by the number of License Plate Recognition (LPR) channels licensed on the server.

   ![License Plate Recognition dialog box](image)

   **Figure A.** License Plate Recognition dialog box, Settings tab

4. Complete the following fields:
   - **Name**: enter a name for the lane.
o **Camera**: select the camera that will perform LPR. One camera can be used for multiple lanes.

- **License Plate Configuration**: select the regional license plate format that needs to be recognized by the camera. See [Supported License Plates](#) for more information.

- **Pre-Event Record Time**: enter the amount of time that video is recorded before the license plate is recognized.

- **Post-Event Record Time**: enter the amount of time that video is recorded after the license plate is recognized.

- **Minimum Confidence**: move the slider to set the minimum confidence for a detected license plate to be recognized. The default value is 80%.

- **Enable this lane**: select this check box to enable LPR on this lane.

5. Move and adjust the size of the green overlay to define the area where license plates are detected by the camera.

   **Note:** The maximum size of the license plate recognition area is one megapixel. The green overlay automatically adjusts itself to meet the size limits.

6. Click **OK**.

**Configuring the Watch List**

The License Plate Recognition (LPR) Watch List identifies license plates that are of special interest. When a license plate on the Watch List is detected, an event is generated to notify you of the license plate and the event can be used to trigger an action in the Rules engine.

You can manually add each license plate that needs to be recognized, or import a list of licenses into the application.

**Adding Licenses to the Watch List**

1. Right-click a server in the System Explorer then select **Setup** to open the server Setup dialog box. See [Accessing the Server Setup](#) for more information.

2. Click **License Plate Recognition**.

3. When the License Plate Recognition dialog box appears, select the Watch List tab.
4. Click **Add**. The Add License Plate dialog box appears.

![Add License Plate dialog box](image)

**Figure B.** Add License Plate dialog box

5. Enter the license plate number.

6. Move the **Minimum Confidence** slider to determine how similar the detected license plates must be before it is considered a match.
For example, if a license plate on your watch list is ABC 123 and Avigilon detects an ABC 789 license plate, the system will be 50% confident that it has found a match. If the system detects ABC 129, it will be 83% confident that it has found a match.

7. Click **OK**.

**Deleting a License Plate from the Watch List**

1. In the License Plate Recognition dialog box, select the Watch List tab.
2. Select the license from the Watch List, and click **Delete**.

**Exporting a Watch List**

1. In the License Plate Recognition dialog box, select the Watch List tab.
2. Click **Export**.
3. In the Save As dialog box, name the file and click **Save**.

The Watch List can be exported as a text file or a comma-separated values (CSV) file.

**Importing a Watch List**

1. In the License Plate Recognition dialog box, select the Watch List tab.
2. Click **Import**.
3. In the Import dialog box, locate the Watch List file and click **Open**.

**Scheduling Server Events**

Server events are actions triggered within the Avigilon Control Center Server that are not related to video recording, like email notifications. When you configure a server event, you are given the option to assign a schedule for the event. Schedules control when events are enabled — at specific times during a day or only on specific days.

When you arrive at the scheduling page while configuring an event, you have the option to select an existing schedule or create a new schedule.

![Schedule option](image)

**Figure A. Schedule option**

1. To use a configured schedule, select an option from the drop down list. The default option is **Always**, which allows the event to run constantly.
2. To create or edit a schedule, click **Edit**.
Figure B. Edit Schedules dialog box.

a. To add a new schedule, click **Add** then enter a name for the new schedule.

b. To edit a schedule, select a schedule from the list and make the required changes.

c. In the **Start** and **End** fields, enter the time the event is enabled for.

d. In the **Start Date** field, enter when the schedule would begin.

e. In the Recurrence Pattern area, select how often you want the event to be enabled.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Daily</td>
<td>The event would be enabled every day at the same time.</td>
</tr>
<tr>
<td></td>
<td>• Select the number of days between each schedule recurrence.</td>
</tr>
<tr>
<td>Weekly</td>
<td>The event would be enabled every week at the same day(s) and time.</td>
</tr>
<tr>
<td></td>
<td>• Select the day(s) of the week, then select the number of weeks between each schedule recurrence.</td>
</tr>
<tr>
<td>Monthly</td>
<td>The event would be enabled once a month at the same day and time.</td>
</tr>
<tr>
<td></td>
<td>• Select the specific day or weekday, then select the number of months between each schedule recurrence.</td>
</tr>
<tr>
<td>Yearly</td>
<td>The event would be enabled once a year at the same day and time.</td>
</tr>
<tr>
<td></td>
<td>• Select the specific day or weekday and month, then select the number of years between each schedule recurrence.</td>
</tr>
</tbody>
</table>
1. Click **OK**.

Camera Setup

The camera Setup dialog box is responsible for all the features that control cameras and the devices that can be connected to cameras.

Refer to any of the following sections to access and configure the camera setup.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

Accessing the Camera Setup

Perform one of the following steps to open the camera Setup dialog box:

- Select **Tools > Setup...** then select the camera you want to setup from the left pane.
- In the System Explorer pane, right-click the camera and select **Setup**.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.
General

Use the camera General dialog box to set the camera's identity and configure the camera's PTZ settings. You can also reboot the camera through the General dialog box.

Setting the Camera's Identity

In the camera General dialog box, you can give the camera a name, describe the camera's location, and give the camera a logical ID. The logical ID is needed to use the select camera keyboard command.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.
2. Click **General**. The General dialog box is displayed.

![General dialog box](image)

- **Camera Name**: 1.0MP-HD-DN
- **Camera Location**: Building A
- **Logical ID**: 
- **Disable camera status LEDs**: unchecked
- **PTZ**
  - **Enable PTZ**: checked
  - **Protocol**: Pelco D
  - **Dip Switch Address**: 1
  - **Baud Rate**: 2400
  - **Parity**: None

3. In the **Camera Name** field, give the camera a meaningful name to help you identify the camera. By default, the camera model number is used as the camera’s name.

4. In the **Camera Location** field, describe the camera’s location.

5. In the **Logical ID** field, enter a unique number to allow applications and integrations to identify this camera.

6. To disable the LEDs on the camera, select the **Disable camera status LEDs**. This may be required if the camera is installed in a covert location.

7. Click **OK**.

### Configuring PTZ

Use the camera General dialog box to enable and configure the pan, tilt, zoom (PTZ) features for Avigilon cameras. PTZ devices are connected to Avigilon cameras through the RS-485 inputs.

Third party PTZ cameras cannot be configured through the Avigilon Control Center.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box. See [Accessing the Camera Setup](#) for more information.

2. Click **General**. The General dialog box appears.
3. In the PTZ area, select the **Enable PTZ** check box.

4. In the **Protocol** drop down list, select the appropriate PTZ protocol. The available protocols include:
   - American Dynamics Sensormatic
   - AXSYS
   - AXSYS DCU
   - Ernitec ERNA
   - Honeywell Diamond
   - Kalatel ASCII
   - Pelco D
   - Pelco P
   - TEB Ligne
   - Videotec Legacy
   - Videotec MACRO

5. Enter the **Dip Switch Address**, **Baud Rate** and **Parity** for the PTZ device.

6. Click **OK**.

**Rebooting the Camera**

You can restart all Avigilon cameras through the camera's General dialog box. This feature is not available for third party cameras.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.

2. Click **General**. The General dialog box appears.

3. Click **Reboot Camera**.

The camera disconnects from the Avigilon Control Center and shuts down. When the camera starts up again, the camera should automatically reconnect with the Avigilon Control Center.

**Network**

Use the camera Network dialog box to change how a camera connects to the server network.
Note: The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

Changing Camera Network Settings

1. Right-click the camera and select **Setup** to open the camera Setup dialog box.
2. Click **Network**.
3. In the Network dialog box, select how the camera obtains an IP address:

   ![Network dialog box](image)

   **Figure A.** Network dialog box

   - **Obtain an IP address automatically**: select this option for the camera to connect to the network through an automatically assigned IP address.

     The camera will attempt to obtain an address from a DHCP server. If it cannot, the camera will default to addresses in the 169.254.x.x range.

   - **Use the following IP address**: select this option to manually assign a static IP address for the camera.

     Enter the **IP Address**, **Subnet Mask** and **Gateway** you want the camera to use.

4. Select the **Control Port** for connecting to the camera. This port is also used for manually discovering the camera on the network.
5. Select the **Enable Multicast** check box to enable multicast streaming from the camera. You must enable multicast to set up redundant connections to multiple servers.

   Use the default generated **IP Address**, **TTL** and **Base Port**, or enter your own values.

6. Click **OK**.

**Image and Display**

Use the Image and Display dialog box to control a camera's display settings for live and recorded video.

**Changing Image and Display Settings**

*Note:* The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.

2. Click **Image and Display**.

3. In the Image and Display dialog box, make the required changes to adjust the camera's image settings. A preview of your changes are displayed in the image panel.

   **Tip:** Use the **Maximum Exposure**, **Maximum Gain** and **Priority** options to control low light behavior.
You can allow the camera to control the exposure by selecting **Automatic**, or you can set a specific exposure rate.

**Note:** Increasing the manual exposure time may affect the image rate.

You can allow the camera to control the iris by selecting **Automatic**, or you can manually set it to **Open** or **Closed**.

You can allow the camera to control the infrared cut filter by selecting **Automatic**, or set the camera to **Color** or **Monochrome** mode.

If your video image flickers because of the fluorescent lights around the camera, you can reduce the effects of the flicker by setting the Flicker Control to the same frequency as your lights. Generally, Europe is **50Hz** and North America is **60Hz**.

If your scene has areas of intense light that cause the overall image to be too dark, move the **Backlight Compensation** slider until you achieve a well exposed image.

You can limit the automatic exposure setting by selecting a maximum

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Exposure</strong></td>
<td>You can allow the camera to control the exposure by selecting <strong>Automatic</strong>, or you can set a specific exposure rate. <strong>Note:</strong> Increasing the manual exposure time may affect the image rate.</td>
</tr>
<tr>
<td><strong>Iris</strong></td>
<td>You can allow the camera to control the iris by selecting <strong>Automatic</strong>, or you can manually set it to <strong>Open</strong> or <strong>Closed</strong>.</td>
</tr>
<tr>
<td><strong>IR Cut Filter</strong></td>
<td>You can allow the camera to control the infrared cut filter by selecting <strong>Automatic</strong>, or set the camera to <strong>Color</strong> or <strong>Monochrome</strong> mode.</td>
</tr>
<tr>
<td><strong>Flicker Control</strong></td>
<td>If your video image flickers because of the fluorescent lights around the camera, you can reduce the effects of the flicker by setting the Flicker Control to the same frequency as your lights. Generally, Europe is <strong>50Hz</strong> and North America is <strong>60Hz</strong>.</td>
</tr>
<tr>
<td><strong>Backlight Compensation</strong></td>
<td>If your scene has areas of intense light that cause the overall image to be too dark, move the <strong>Backlight Compensation</strong> slider until you achieve a well exposed image.</td>
</tr>
<tr>
<td><strong>Maximum Exposure</strong></td>
<td>You can limit the automatic exposure setting by selecting a maximum</td>
</tr>
</tbody>
</table>
exposure level.

By setting a maximum exposure level for low light situations, you can control the camera’s exposure time to let in the maximum amount of light without creating blurry images.

Maximum Gain

You can limit the automatic gain setting by selecting a maximum gain level.

By setting a maximum gain level for low light situations, you can maximize the detail of an image without creating excessive noise in the images.

Priority

You can set Image Rate or Exposure as the priority.

When set to Image Rate, the camera will maintain the set image rate as the priority, and will not adjust the exposure beyond what can be recorded for the set image rate.

When set to Exposure, the camera will maintain the exposure setting as the priority, and will override the set image rate to achieve the best image possible.

Saturation

You can adjust the video’s color intensity by moving the Color Saturation slider until the video image meets your requirements.

Sharpening

You can adjust the video sharpness to make the edges of objects more visible. Move the Sharpening slider until the video image meets your requirements.

Image Rotation

You can change the rotation of captured video. You can rotate the video 90, 180 or 270 degrees clockwise.

White Balance

You can control white balance settings to adjust for differences in light.

You can allow the camera to control the white balance by selecting Automatic, or select Custom and manually set the Red and Blue settings.

4. To focus the camera, see Focusing the Camera Lens.

5. Click Apply to Cameras... to apply the same settings to other cameras of the same model.

6. Click OK.

Zooming and Focusing the Camera Lens

If you have a camera with a lens capable of electronic zoom and focus, you can zoom and focus the camera through the Image and Display dialog box.

Note: The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.
1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See *Accessing the Camera Setup* for more information.

2. Click **Image and Display**. The Image and Display dialog box appears.

3. If the camera has a built-in auto focus feature, you can choose one of the following:
   - **Continuous Focus**: the camera will automatically focus itself whenever the scene changes. Skip the following step.
   - **Manual Focus**: you can manually focus the camera through the Image and Display **Focus** buttons. Once the focus is manually set, it will not change.

4. While you view the camera image panel, complete the following steps to zoom and focus the camera:

   **Tip**: For Avigilon HD Professional cameras, the lens must be set to auto-focus (AF) mode on the camera. If the camera does not detect the lens, the **Focus** buttons are not displayed.

3. 
   a. Use the **Zoom** buttons to zoom in to the distance you want to focus.
   b. In the **Iris** drop down list, select **Open**. When the iris is fully open, the camera’s depth of field is the shortest.
   c. Use the **Focus** buttons until the image becomes clear.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Auto Focus" /></td>
<td>The camera will automatically focus once.</td>
</tr>
<tr>
<td><img src="image" alt="0" /></td>
<td>Focused as close to zero as possible</td>
</tr>
<tr>
<td><img src="image" alt="←" /></td>
<td>Large step toward zero</td>
</tr>
<tr>
<td><img src="image" alt="&lt;" /></td>
<td>Small step toward zero</td>
</tr>
<tr>
<td><img src="image" alt="→" /></td>
<td>Small step toward infinity</td>
</tr>
<tr>
<td><img src="image" alt="→→" /></td>
<td>Large step toward infinity</td>
</tr>
<tr>
<td><img src="image" alt="Inf" /></td>
<td>Infinity</td>
</tr>
</tbody>
</table>
4. Click **Apply to Cameras...** to apply the same settings to other cameras of the same model.

5. Click **OK**.

### Compression and Image Rate

Use the camera Compression and Image Rate dialog box to modify the camera's compression and image quality settings for sending image data over the network.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

### Changing Compression and Image Rate Settings

1. Right-click the camera in the System Explorer then select **Setup** to open the camera setup dialog box.

2. Click **Compression and Image Rate**. The Compression and Image Rate dialog box appears.

   ![Compression and Image Rate dialog box](image)

   **Figure A.** Compression and Image Rate dialog box.

   The Bandwidth area gives an estimate of the bandwidth used by the camera with the current settings. Adjust the settings as required.

   **Note:** For cameras capable of maintaining multiple streams, the settings in this dialog box only affect the primary stream.

3. In the **Format** drop down list, select the preferred streaming format.
4. In the **Image Rate** bar, move the slider to select the how many images per second (ips) you want the camera to stream over the network.

5. In the **Image Quality** drop down list, select the desired image quality number.

   Image quality setting of 1 will produce the highest quality video and require the most bandwidth.

6. In the **Max Bit Rate** drop down list, select the maximum bandwidth the camera can use in kilobits per second (kbps).

7. In the **Resolution** drop down list, select the preferred image resolution.

8. In the **Keyframe Interval** drop down list, enter the preferred number of frames between each keyframe.

9. If your camera supports multiple video streams, you can select the **Enable secondary live viewing stream** check box.

   When enabled, the secondary live viewing stream is a lower resolution video stream that is automatically displayed when you monitor live video on a network that does not have enough bandwidth to display the primary live viewing stream.

10. Click **Apply to Cameras...** to apply the same settings to other cameras of the same model.

11. Click **OK**.

### Image Dimensions

Use the Image Dimension dialog box to set the image dimensions for the camera. You can crop the video image to help reduce bandwidth and increase the maximum image rate.

#### Changing Image Dimensions Settings

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.

2. Click **Image Dimensions**.

3. In the Image Dimensions dialog box, adjust the image dimensions by performing one of the following:
   - Drag the edges of the image until the video is cropped to fit your requirements.
   - Change the values for the **Top**, **Left**, **Width**, and **Height** field.
4. Click **OK**.

Motion Detection

In the Motion Detection dialog box, you can define specific motion detection areas and configure the camera's sensitivity and threshold for motion.

Selecting an Area to Detect Motion

In the Motion Detection dialog box, you can define the green motion detection areas in the camera's field of view. Motion detection is ignored in the areas not highlighted in green.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.

2. Click **Motion Detection**.

3. In the Motion Detection dialog box, use the tools above the image panel to define the green motion detection area:
   - **Set Area**: select this button then draw green rectangles to define the motion detection areas. You can draw multiple rectangles to create your motion detection area.
Setup

- **Clear Area**: select this button and draw rectangles to erase sections from the motion detection area.
- **Draw**: select this button and manually draw motion detection areas with your mouse. This tool allows you to be very specific and highlight unusual shapes.
- **Set All**: click this button to highlight the entire image panel for motion detection.
- **Clear All**: click this button to clear the image panel of motion detection areas.

![Motion Detection dialog box](Figure A. Motion Detection dialog box)

4. Click **OK**.

To define the sensitivity and threshold for the motion detection area, see [Controlling Motion Sensitivity and Threshold](#).

## Controlling Motion Sensitivity and Threshold

In the Motion Detection dialog box, you can control the camera’s sensitivity and threshold for motion. You can also define how much time should be recorded before and after each motion event.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.  
   See [Accessing the Camera Setup](#) for more information.

2. Click **Motion Detection**. The Motion Detection dialog box appears.
3. Move the **Sensitivity** slider to adjust how much each pixel must change before it is considered in motion.

   The higher the sensitivity, the smaller the amount of pixel change is required before motion is detected.

4. Move the **Threshold** slider to adjust how many pixels must change before the image is considered to have motion.

   The higher the threshold, the higher the number of pixels must change before the image is considered to have motion.

   **Tip:** The **Motion** indicator above the Threshold slider will move to indicate how much motion is occurring in the current scene. Only when the motion indicator moves to the right of the Threshold marker will the camera note the motion.

5. In the **Pre-Motion Record Time** and **Post-Motion Record Time** boxes, specify how long video is recorded before and after the motion event.

6. Click **OK**.

---

**Privacy Zones**

You can set privacy zones in the camera's field of view to block out areas that you do not want to see or record.

**Adding a Privacy Zone**

**Note:** You can add no more than 4 privacy zones per camera.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   
   See [Accessing the Camera Setup](#) for more information.

2. Click **Privacy Zones**.

3. In the Privacy Zones dialog box, click **Add** and a green box will appear on the image panel.
Figure A. Privacy Zones dialog box

4. Move and resize the green box until it covers the area you want to block out.

5. Click **OK**.

EDITING AND DELETING A PRIVACY ZONE

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See **Accessing the Camera Setup** for more information.

2. Click **Privacy Zones**.

3. In the Privacy Zones dialog box, select a privacy zone from the Privacy Zone list and perform one of the following:
   - To edit the privacy zone, adjust the green box on the image.
   - To delete the privacy zone, click **Delete**.

4. Click **OK**.
Manual Recording

You can manually set a camera to record events outside of the camera's recording schedule. Manual recording can only be activated when viewing live video. See Triggering Manual Recording for more information.

Use the Manual Recording dialog box to define the maximum manual recording time for each camera.

Changing Manual Recording Settings

1. Right-click the camera in the System Explorer then select Setup to open the camera Setup dialog box. See Accessing the Camera Setup for more information.


   ![Manual Recording dialog box](image)

   Figure A. Manual Recording dialog box

3. Specify the following:

   o **Manual Recording Duration**: enter how long the camera should record for if recording is not manually stopped.

   o **Pre-Trigger Record Time**: enter the amount of time video is recorded before manual recording is activated.

4. Click Apply to Cameras... to apply the same settings to other cameras of the same model.

5. Click OK.

Digital Inputs and Outputs

Use the Digital Inputs and Outputs dialog box to set up external digital input and output devices that are connected to the camera.

The external devices can be used to create alarms or trigger recording events and specific actions through the rules engine. See Rules for more information.
Setting Up Digital Inputs

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box. See [Accessing the Camera Setup](#) for more information.

2. Click **Digital Inputs and Outputs**.

3. In the Digital Inputs area, select an input.

4. Enter a name to identify the digital input.

5. In the Recording Duration area, select one of the following:
   - Select **Follow Event** to record the entire digital input event.
   - Select **Maximum Time** to limit the recording time.

---

**Figure A.** Digital Inputs and Outputs dialog box: Digital Inputs Settings
6. Enter how long video is recorded before and after the digital input event.

7. Select the digital input's default Circuit State.

8. Select the cameras that should be linked to this digital input.

    If the Recording Schedule is configured to record digital inputs, the cameras selected in the Link to Camera(s) area are used to record all the events triggered by this digital input.

9. Click **OK**.

### Setting Up Digital Outputs

Once a digital output is configured, you can manually trigger the digital output in an image panel. See [Triggering Digital Output](#) for more information.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   
   See [Accessing the Camera Setup](#) for more information.

2. Click **Digital Inputs and Outputs**.

3. In the Digital Outputs area, select an output.
Setup

4. Enter a name to identify the digital output.

5. Select the digital output’s default Circuit State.

6. The Trigger Behavior options define what occurs when the digital output is activated.
   
   o Select **Activate** to enable the digital output in continuous mode. The **Duration** fields allow you to specify how long the digital output should be active for.

   o Select **Pulse** to enable the digital output in pulse mode. Specify the **Period**, **Duty Cycle**, and **Repeat Count** for the pulse.

7. Select the cameras that should be linked to this digital output.

   When the digital output is triggered, all the cameras linked to this digital output begin recording.

8. Click **OK**.

---

Figure A. Digital Inputs and Outputs dialog box: Digital Output Settings
Microphone

**Note:** Audio recording requires an Audio Channel License.

Use the Microphone dialog box to change the settings for any audio input devices that are connected to the camera. You can also link the audio to other cameras.

To use this feature, a microphone must be connected to the camera.

**Note:** The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

Changing Microphone Settings

1. Right-click the camera in the System Explorer then select **Setup** to open the camera Setup dialog box.
   See [Accessing the Camera Setup](#) for more information.

2. Click **Microphone**. The Microphone dialog box appears.
Figure A. Microphone dialog box

3. Select the Enable check box to enable audio recording from microphones connected to the camera.

   Note: An error message will appear if you do not have an Audio Channel License.

4. Enter a name for the microphone.

5. In the Source drop down list, select the audio input source.

6. In the Gain drop down list, select the amount of analog gain that is applied to the audio input. The higher the dB setting, the louder the volume.

7. Click Listen to test the settings and listen to the audio input device.

8. In the Link to Camera(s) area, select the cameras that should be linked to this audio.

9. Click OK.

Speaker

Note: Audio broadcasting requires a Speaker Channel License.

Use the Speaker dialog box to change the settings for any speakers that are connected to the camera. You can also link the audio to other cameras.

To use this feature, speakers must be connected to the camera and a microphone must be connected to your local client.

Note: The dialog box may appear different depending on the camera. Some cameras do not offer the full set of options.

Changing Speaker Settings

1. Right-click the camera in the System Explorer then select Setup to open the camera Setup dialog box. See Accessing the Camera Setup for more information.

2. Click Speaker. The Speaker dialog box appears.
3. Select the **Enable** check box to enable audio broadcasting. Speakers connected to the camera would broadcast audio from the microphone that is connected to the local client.

   **Note:** An error message will appear if you do not have a Speaker Channel License.

4. Select the **Record Speaker** check box to record what is broadcast.

5. Enter a name for the speaker.

6. The **Volume** slider controls the volume of the speakers.

7. In the Link to Camera(s) area, select the cameras that should be linked to the speakers.

8. To test the microphone level, speak into the microphone. The red bar will move to show the audio input level.

9. Click **OK**.

If you want to enable two-way audio, see **Microphone** in the client setup section.
Client Setup

The client Setup dialog box is responsible for all the Avigilon Control Center features that are configured and stored on the local client computer.

Refer to any of the following sections to access and configure the client setup.

Accessing the Client Setup

Perform one of the following steps to open the client Setup dialog box.

- Select Tools > Setup... and select the local client from the left pane.
- In the System Explorer, right-click the local client and select Setup.

![Setup Local Client dialog box](image)

Figure A. Setup Local Client dialog box
General

Use the client General dialog box to change the application preferences and connection speed.

Changing General Client Settings

1. Right-click the local client in the System Explorer then select Setup to open the client Setup dialog box.
   For more information, see Accessing the Client Setup.
2. Click General.
3. In the General dialog box, make any required changes:

   Figure A. General dialog box

   - **Save/restore window layout**: select this check box if you want the application to remember your layout preferences.
   - **Automatically launch full screen**: select this check box if you want the application to automatically launch in full screen each time it starts.
   - **Cycle dwell time**: enter the number of seconds the application waits before it cycles to a different View. See Cycling Through Views for more information.
Setup

- **Language:** select a language from the drop down list to change the application language. Select **Windows Default** for the application to automatically display the same language as the local client.

- **Automatically log in to servers:** select this check box to automatically log into all servers that are available on the network.

  Select the type of login you use: **Windows Authentication** — your Windows login; or **Using saved user name and password** — your Avigilon Control Center username and password.

- In the Maximum Incoming Client Bandwidth area, you can set how much bandwidth is allowed to come into the client. This would include video streaming.

  Select **Unlimited**, or select **Other** and specify the maximum kilobits per second (kbits/s) you want to allow.

4. Click **OK**.

**Joystick**

Two types of joysticks are supported: standard Microsoft DirectX USB Joysticks and the Avigilon Professional Joystick Keyboard.

Use the Joystick dialog box to configure the joystick settings.

**Configuring a Standard USB Joystick**

Use the Joystick dialog box to configure the buttons used in your standard Microsoft DirectX USB joystick.

1. Connect the joystick.

2. Right-click the local client in the System Explorer then select **Setup** to open the client Setup dialog box.
   For more information, see **Accessing the Client Setup**.

3. Click **Joystick**.

4. If the joystick is not automatically detected, an error message will appear. Click **Scan for Joysticks**.

   **Note:** The error message will not appear if the joystick was detected.

When the joystick is detected, the Joystick dialog box appears.
5. Set up an action for each button on the joystick:
   a. Press a button on the joystick and the button label is highlighted in the Joystick dialog box.
   b. Select an action for the button from the drop down list.
   c. Repeat this procedure for each button on the joystick.

6. Click **OK**.

Configuring an Avigilon Professional Joystick Keyboard

The Avigilon Professional Joystick Keyboard is a USB add-on that contains a joystick for controlling zoom and pan within image panels, a jog shuttle for controlling the Timeline, and a keypad programmed with the application's keyboard commands. Refer to [Keyboard Commands](#) for the keypad commands that control the application.

By default, the keyboard is installed in right-hand mode. Use the Joystick dialog box to configure left-hand mode.

1. Connect the keyboard.

2. Right-click the local client in the System Explorer then select **Setup** to open the client Setup dialog box.
   For more information, see [Accessing the Client Setup](#).

3. Click **Joystick**.
4. If the keyboard is not automatically detected, an error message will appear. Click *Scan for Joysticks*....

   **Note:** The error message will not appear if the keyboard was detected.

When the keyboard is detected, the Joystick dialog box appears.

![Joystick dialog box](image)

**Figure A.** Joystick dialog box

5. Select the **Enable left-hand mode** check box.

6. Click **OK**.

The keyboard is now configured for left-hand mode.

Rotate the keyboard until the joystick is on the left and the jog shuttle is on the right. Reinstall the keypad cover with the View button labels at the top.

## Exporting Settings

You can export your personalized settings from the local client so that the settings can be backed up or used on a different computer. These settings include general client settings, joystick, maps, saved Views, web pages and Site View.

To export server settings like Recording Schedules, Users & Groups, POS Source and Device Connection settings, see the *Avigilon Control Center Server User Guide*.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

### Exporting Client Settings

1. Right-click the local client in the System Explorer then select **Setup** to open the client Setup dialog box.
   For more information, see [Accessing the Client Setup](#).

2. Click **Export Settings**.
3. Select the settings you want to export.

![Export Settings dialog box]

The **General settings** include display quality, deinterlacing, manually added servers, image overlays, and client connection speed.

4. Click **OK**.

5. In the Save As dialog box, name and save the file.

Exported client settings can only be saved in Avigilon Client Settings File (.avc) format.

**Import Settings**

Import and use settings that were previously exported from the local client or from a different computer.

**Note:** The imported settings will overwrite the local client’s current settings.

**Importing Client Settings**

1. Right-click the local client in the System Explorer then select **Setup** to open the client Setup dialog box.
   
   For more information, see [Accessing the Client Setup](#).

2. Click **Import Settings**.

3. In the Select File to Import From dialog box, find the Avigilon Client Settings File (.avc) you want to import then click **Open**.

4. Select the settings you want to import.
5. Click **OK**.

**Microphone**

If you have a microphone and speaker channel license, you have the option of enabling a two-way audio system. This allows people in the video to talk with the operator monitoring the video. You have the option of full-duplex audio, which allows simultaneous communication, or half-duplex, which only allows communication from one side at a time.

1. Right-click the local client in the System Explorer then select **Setup** to open the client Setup dialog box.
   For more information, see [Accessing the Client Setup](#).

2. Click **Microphone**. The Microphone dialog box appears.

   - Select the **Full-duplex Audio** option to enable two-way audio.
- Select the **Half-duplex Audio** option to use the microphone and speakers separately.

3. Click **OK**.

For more information about the audio features, see Microphone and Speaker in the camera setup section.
Site View

What is Site View?

Site View is a way to customize the way cameras and servers are displayed in the System Explorer.

The System Explorer is where all the servers and cameras are organized for easy access. The System Explorer is able to organize your surveillance system in two ways: Server View and Site View. Server View lists all the servers you have access to, and all the cameras and encoders that are connected to each server. Server View also gives you quick access to your maps, web pages, and saved Views.

Site View allows you to customize the way servers, cameras, encoders, maps, saved Views and web pages are displayed in the System Explorer. You can organize the cameras by location, or only display maps of the surveillance site.

Accessing Site View

Site View allows you to customize the System Explorer display. The default Server View lists all the cameras on the network by the server they are connected to. This may not be logical for your surveillance site, so you can create a Site View that reflects your surveillance requirements. For example, you can create a Site View that mimics the layout of each floor in your building.

- To access Site View, select Site View from the System Explorer drop down list.

If you have not created a Site View, you will be prompted to set up a new Site View. Click Yes then see Adding a Site for more information.
Adding a Site

1. Select **File > Edit Site View...** to open the Edit Site View dialog box.

   If you try to access the System Explorer Site View before a site has been added, you will be prompted to set up a new site. Click **Yes** to open the Edit Site View dialog box.

   ![Edit Site View dialog box](image)

   Figure A. Edit Site View dialog box

2. If you are adding a new Site View, select and rename the New Site that has been added for you.

3. To add a new site, click **Add Site** to create a new site to group items under. Select and rename the New Site.

4. In the Server View pane, select any of the listed items and click **Add**.

   **Note:** Only the servers you are logged into are displayed.

5. Once the selected item has been added to the Site View pane, use the green arrows to position the item within your Site View.

6. Select an item in the Site View pane and click **Remove** to remove the item from your Site View.

7. When your Site View is complete, click **OK**.
Editing and Deleting a Site

Whenever your site requirements change, you can edit or delete the Site View.

1. Select **File > Edit Site View** to open the Edit Site View dialog box.

2. In the Edit Site View dialog box, perform one of the following:
   
   o To edit the Site View, make the required changes then click **OK**. Refer to [Adding a Site](#) for details about the editable options.
   
   o To delete the entire Site View, select each site and click **Remove**. When there are no sites listed in the Site View, click **OK**.

   Next time you try to open Site View in the System Explorer, you will be prompted to create a new Site View.
Views

What are Views?

A View is a tab composed of image panels that allows you to organize how video is displayed. For example, you can choose to display video from multiple cameras at the same time by using different layouts.

Adding and Removing a View

Views allow you to customize how you monitor video. You can add a new View to an existing window or open a new View in its own window to make use of multiple monitors. Views can also be removed as required.

Adding a New View to the Application Window

Perform one of the following:

- Select File > New View.
- From the toolbar, click the New View button.

Adding a View to a New Window

Perform one of the following:

- Select File > New Window.
From the toolbar, click the **New Window** button.

A new window appears. You can now position this window to make use of multiple monitors.

## Closing a View from the Application Window

Perform one of the following:

- Select **File > Close View**.
- On the View tab, click the **Close View** button.

## Closing a Window

Perform one of the following:

- Select **File > Close Window**.
- Click the **Close** button on the top right corner of the window.

## View Layouts

You can organize how video is displayed through View layouts. You can choose to display video from a different camera in each image panel, or display video from the same camera at different zoom levels.

There are 10 pre-configured layouts that you can edit to fit your needs.

## Selecting a Layout for a View

You can organize how video is displayed by selecting a View layout. The figure shows the default View layouts.

- Select **View > Layouts > # Division**.
- On the toolbar, select the **Change Layout** button then select one of the layout options.
Editing a View Layout

If the default View layouts do not fit your surveillance requirements, you can customize a View layout.

1. On the toolbar, select the **Change Layout** button then select **Edit Layouts**.
2. In the Edit Layouts dialog box, select the layout you want to change.

3. Enter the number of **Columns** and **Rows** you want in your layout.

4. In the layout diagram, do any of the following to further customize the layout.
To create a larger image panel, select a grey line to delete the border between two image panels. When a line is highlighted in red, the line can be deleted.

To restore an image panel, select a dotted line to divide a large image panel into two. When a dotted line is highlighted in green, the line can be restored.

To restore all default View layouts, click **Restore Defaults**. All custom layouts in the Layouts list will be replaced.

**Note:** You can only add or subtract lines to create a rectangular shape.

5. Click **OK** to save your changes. The previous View layout has been replaced with your customized layout.

**Tip:** The keyboard commands used to access View layouts are linked to the layout’s position on the View Layouts list. For example, if your custom layout is placed at the top of the Layouts list (layout 1), you can press Alt + 1 to use that layout.

---

Making a View Full Screen

You can maximize a View to make full use of a monitor.
• On the toolbar, click **Full Screen**.

Ending Full Screen

• On the toolbar at the top left of the screen, click **End Full Screen**.

**Tip:** The toolbar is hidden when the application is idle. Move your mouse to display the toolbar.

Cycling Through Views

Once you have multiple Views setup, you can cycle through the Views by displaying each one for a few seconds. This is useful when monitoring a large number of cameras.

1. Activate the Cycle Tab feature:
   - From the View menu, select **Cycle Views**.
   - On the toolbar, click **Cycle Views**.

To change the cycle dwell time, see [Changing General Client Settings](#) for more information.

Saving a View

Once you've set up a View you like, you can save the View for use again in the future. A saved View remembers the current View layout, the cameras displayed in each image panel, and the image panel display settings.

**Saving a View**

1. Select **File > Save View**.
2. In the Save As dialog box, name the View and click **OK**.

Your saved view will appear in the System Explorer.
Opening a Saved View

Perform one of the following

- In the System Explorer, right-click the saved View and select **Open**.
- Drag the saved View from the System Explorer to the current View in the application or new window.

Renaming a Saved View

1. In the System Explorer, right-click the saved View and select **Rename**.
2. In the Rename View dialog box, enter a new name and click **OK**.

Deleting a Saved View

1. In the System Explorer, right-click the saved View and select **Delete**.
2. In the confirmation dialog box, click **Yes**.
Maps

A map is a digital copy of your physical surveillance site. You can add cameras, encoders, servers, saved Views, and other maps to your map to help you quickly navigate through your surveillance site.

To watch a video overview of the Maps feature, see *Module 4 - Working with Maps and Web Pages* in the Avigilon University - End User Stream.

Using a Map

You can open a map in any image panel, and open video or alarms from the map.

1. To open a map in an image panel, perform one of the following:
   - Double-click a map from the System Explorer.
   - Drag the map from the System Explorer to an image panel.
   - In the System Explorer, right-click the map and select **Add to View**

2. When the map appears in an image panel, perform any of the following:
Figure B. Map in an image panel.

<table>
<thead>
<tr>
<th>To...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Review an alarm</td>
<td>When a camera flashes in red, the alarm linked to the camera has been triggered.</td>
</tr>
<tr>
<td></td>
<td>• Click the camera to monitor the live alarm video.</td>
</tr>
<tr>
<td>Display video from a</td>
<td>• Drag a camera from the map to an image panel.</td>
</tr>
<tr>
<td>camera on the map</td>
<td>• Click the camera on the map.</td>
</tr>
<tr>
<td>Open a linked map</td>
<td>• Click the map icon on the map. You can use the <strong>Forward</strong> and <strong>Back</strong> buttons to move between maps.</td>
</tr>
<tr>
<td>Open a linked View</td>
<td>• Click the saved View on the map.</td>
</tr>
</tbody>
</table>
Adding a Map

You can create a map from any image in JPEG, BMP, PNG, or GIF format. The image is used as the map background and cameras are added on top to show where they are located in your surveillance site.

1. To start a new map, perform one of the following:
   - From the *File* menu, select *New Map*.
   - In the System Explorer, right-click the *Maps* icon, and select *New Map*.

2. In the Select Map Image dialog box, locate your map image and click *Open*.

3. In the *Map Name* field, enter a name for the map.

4. In the *Editing: Map* tab, drag and place cameras from the System Explorer onto the map.

By default a camera is displayed as an icon with a yellow triangle to represent its field of view.
5. Drag encoders, servers, saved Views and other maps that you need from the System Explorer onto the map.

6. In the **Map Icon Properties** box, you can change the way icons are displayed on the map. Select any icon on the map and perform the following:

![Camera icon properties](image)

**Figure B. Camera icon properties**

5. 

   a. To replace an icon with a clickable shape region, select one of the shape buttons. You can replace the icon with a rectangle, ellipse, or polygon region.

   b. Select the **Show name** check box to display the object's name on the map.

   c. Click **Delete from Map** to remove the object from the map.

   d. (Cameras only) Select the **Show field of view** check box to display the camera's yellow field of view.

      Drag the corners of the yellow triangle to expand the field of view. Drag the black circle at the end of the triangle to rotate the field of view.

   e. (Cameras only) Click **Change Image Region...** to change the video region that is linked to the camera on the map.

      In the Change Image Region dialog box, change the size and position of the green overlay then click **OK**.

6. Click **Save**.

## Editing and Deleting a Map

You can update a map or delete an old map anytime.

1. In the System Explorer, right-click a map then select one of the following:
Map

| Building 1 |

Figure A. System Explorer: Maps list

- To edit the map, select **Edit**. Refer to [Adding a Map](#) for details about the editable options.
- To delete the map, select **Delete**. When the confirmation dialog box appears, click **Yes**.
Web Pages

You can review online content while monitoring videos in a View by adding web pages to the Avigilon Control Center.

To watch a video overview of the web pages feature, see Module 4 - Working with Maps and Web Pages in the Avigilon University - End User Stream.

**Note:** Internet access is required to use web pages.

Using a Web Page

To open a web page, perform one of the following

- Double-click a web page in the System Explorer.
- Drag the web page from the System Explorer to an image panel.
- In the System Explorer, right-click the web page and select **Add to View**.

![Web Pages](image)

**Figure A.** Saved web pages

The web page is displayed in one of the image panels. Use the web browser buttons to navigate through the internet.

![Web page image panel buttons](image)

**Figure B.** Web page image panel buttons.
Adding a Web Page

You can add web pages for quick access to internet content that is linked to your surveillance system.

1. To open the Add Web Page dialog box, perform one of the following:
   - From the File menu, select **New Web Page**.
   - In the System Explorer, right-click the Web Pages icon then select **New Web Page**.

![Image of Add Web Page dialog box]

2. Enter a name for the web page.
3. Enter the web page URL in the **Location** field.
4. Select a **Zoom Level** for viewing the web page inside an image panel.
5. Click **OK**.

Editing and Deleting a Web Page

Whenever a web page becomes out of date, you can choose to update the web page address or delete the web page.

1. In the System Explorer, right-click a web page and select one of the following:

![Image showing Web Pages and Weather Radar]

   - To edit the web page, select **Edit**. Refer to Adding a Web Page for information about the editable options.
   - To delete the web page, select **Delete**. When the confirmation dialog box appears, click **Yes**.
Video

The Avigilon Control Center Client software allows you to monitor live and recorded video from multiple cameras. While monitoring video, you have access to PTZ controls, digital zoom, audio, manual recording, digital outputs, and other playback settings.

To watch a video of the application's video features, see Module 1 - Introduction to Avigilon Control Center Client and Viewing Live Video and Module 2 - Identifying, Bookmarking, Searching and Exporting Video in the Avigilon University - End User Stream.

Note: Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

Monitoring Live Video

While monitoring live video, you can perform any of the following procedures.

Adding and Removing Cameras in a View

To monitor video, add a camera to the View. The camera video can be removed from the View any time.

Adding a Camera to a View

Perform one of the following:

- Drag the camera from the System Explorer to an empty image panel in the View.
- Double-click a camera in the System Explorer.
- In the System Explorer, right-click the camera and select Add to View.

The camera is added to the next empty image panel in the View layout.

Tip: You can drag the same camera to multiple image panels to watch the video at different zoom levels.
Removing a Camera From a View

Perform one of the following:

- Right-click the image panel and select Close.
- Inside the image panel, click Close.

Displaying Live Video

Once a camera has been added to an image panel, you can choose to watch the live video stream. You can set the entire View to display live video, or only set specific image panels to display live video.

Live video have a blue border around the image panel.

- To display live video in a View, perform one of the following:
  - Select View > Live.
  - On the toolbar, select Live.
  - To switch a single image panel to display live video, right-click the image panel and select Live.

Using Instant Replay

To review an event that just occurred, you can immediately access recently recorded video through the instant replay feature.

- Right-click the image panel and select one of the instant replay options:
  - Replay - 30 Seconds
  - Replay - 60 Seconds
  - Replay - 90 Seconds

The image panel immediately plays back the camera’s most recently recorded video.

Zooming and Panning a Video

The zoom and pan tools allow you to focus on specific regions in a camera video.
Using the Zoom Tools

The most common way to zoom in and out of the video image is to rotate the scroll wheel on your mouse. The software also includes a set of Zoom tools that can be used with your mouse:

1. Select a Zoom tool:
   - From the Tools menu, select **Zoom In Tool** or **Zoom Out Tool**.
   - On the toolbar, click **Zoom In Tool** or **Zoom Out Tool**.
2. Click the image panel until you reach the desired zoom depth.

Using the Pan Tools

You can right-click and drag inside an image panel to pan the video image. Or, you can use the Pan tool:

1. Select the Pan tool:
   - From the Tools menu, select **Pan Tool**.
   - On the toolbar, click **Pan Tool**.
2. Drag the video image in any direction inside the image panel.

Controlling PTZ Cameras

Pan, Tilt, Zoom (PTZ) controls allow you to control cameras with PTZ features. You can control a PTZ camera by using the onscreen controls or by using the tools in the PTZ Controls pane.

See [Keyboard Commands](#) for other ways to use the PTZ controls.

1. To display the PTZ Controls, perform one of the following:
   - From the Tools menu, select **PTZ Controls**.
   - On the toolbar, click **PTZ Controls**.

The PTZ Controls are displayed below the System Explorer. If the PTZ Controls are unavailable, select an image panel that is displaying video from a PTZ camera.
2. To pan or tilt, perform one of the following:

   o Click the round Pan/Tilt arrow buttons in the PTZ Controls. The speed of the pan/tilt movements can be adjusted using the Speed slider.

   o In the image panel, drag your mouse to move the camera. The farther the mouse is from the center of the image panel, the faster the camera will move.

3. Use the other PTZ controls to perform any of the following:

<table>
<thead>
<tr>
<th>Action</th>
<th>Control</th>
<th>Procedure</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
### To zoom

- Click the + and - buttons.
- Or, click the image panel and use the mouse scroll wheel to zoom in and out.

### To control the Iris or Focus

Click the + and - buttons.

### To program a PTZ preset

1. Move the camera's field of view into position.
2. In the PTZ Controls pane, select a preset number and click 
3. In the Preset Name dialog box, enter a name for the preset and click OK.

### To activate a PTZ preset

Select a preset and click.

### To program a PTZ pattern

1. In the PTZ Controls pane, select a pattern number and click 
2. Use the PTZ controls to move the camera and create the pattern.
3. Click .

### To activate a PTZ pattern

In the PTZ Controls pane, select a pattern number and click .
The pattern will repeat until the pattern is stopped or another pattern is run.

### To activate an auxiliary command

1. Select an aux command number and click 
2. Click to turn off the
To display the PTZ camera onscreen menu

1. Click the **Menu** button.
2. In the PTZ Controls pane, use the Pan/Tilt buttons to navigate the menu.

Use the **Pan/Tilt** buttons to navigate the menu.

Use the **Zoom** buttons to modify your selection choices.

Use the **Focus** buttons to confirm or cancel your selections.

To lock the PTZ controls

Click 

No other user will be able to use the PTZ controls for this camera until you unlock the controls or log out.

Listening to Audio in a View

**Note:** This feature is only available if there is an Audio Channel License installed.

If there is an audio input device linked to the camera, the Audio bar is displayed when you monitor the camera's video. The Audio bar allows you to listen to what is occurring in the video.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

To listen to the audio detected by the audio input device, perform any of the following:

- In the lower-right corner of the image panel, click to mute or activate the audio.
- Move the slider to change the volume.
Broadcasting Audio in a View

If there are speakers linked to the camera, the Microphone icon is displayed when you monitor live video. The Microphone icon allows you to broadcast your verbal response to something that is occurring in the video, like a Public Address (P.A.) system.

**Note:** This feature is only available if there is a Speaker Channel License installed.

- To broadcast audio, hold and speak in to your microphone. The red bar moves to show the microphone’s audio input levels. If the level is low, speak louder or adjust the microphone volume in the Windows Control Panel.

- Release the button to stop the broadcast.

Triggering Manual Recording

Cameras are set to follow a recording schedule. If an event occurs outside the camera's recording schedule, you can click the record indicator icon to force the camera to record the event. See **Schedule** for more information about recording schedules.

The **Record Indicator** overlay must be enabled for manual recording to work. See **Displaying Video Overlays** for more information.

The following table explains the different camera recording states.

<table>
<thead>
<tr>
<th>Blue</th>
<th>Red</th>
<th>Grey</th>
</tr>
</thead>
<tbody>
<tr>
<td>Blue = recording</td>
<td>Red = recording triggered by an event</td>
<td>Grey = not recording</td>
</tr>
</tbody>
</table>

Starting and Stopping Manual Recording

- In the top-left corner of the image panel, click the Record Indicator icon to start manual recording.
The record indicator is highlighted in blue to show that the camera is recording. Manual recording continues until it is stopped, or until the maximum manual recording time is reached.

- Click the record indicator again to stop manual recording.

The maximum manual recording time is configured in the Manual Recording dialog box, see Manual Recording Settings for more information.

### Triggering Digital Output

While you monitor live video in an image panel, you can manually trigger any digital output that is connected to the camera.

The digital output is configured in the Digital Inputs and Outputs dialog box, see Setting Up Digital Outputs for more information.

1. Open the camera's live video in an image panel.

2. In the image panel, click Trigger Digital Output.

3. If there is more than one digital output linked to the camera, you will be prompted to select the digital output you want to trigger.

### Monitoring POS Transactions

If a camera is linked to a point of sales (POS) transaction source, you can monitor live POS transactions while you monitor video from the linked camera.

1. Open the camera's video in an image panel.

2. In the image panel, click View POS Transactions.

   **Note:** If the camera is not linked to a POS transaction source, the icon is not displayed.

   If there are more than one POS transaction source linked to the camera, you will be prompted to select one. The POS transactions are displayed in the next image panel.
Each transaction is separated by date and time, and the most recent transaction is highlighted in blue.

3. To display cameras that are linked to the POS transaction source, click **View Camera** in the POS transaction image panel.

   If multiple cameras are connected to the POS transaction source, you will be prompted to select one.

### Monitoring Recorded Video

While monitoring recorded video, you can perform any of the following procedures:

### Adding and Removing Cameras in a View

To monitor video, add a camera to the View. The camera video can be removed from the View any time.

#### Adding a Camera to a View

Perform one of the following:

- Drag the camera from the System Explorer to an empty image panel in the View.
- Double-click a camera in the System Explorer.
- In the System Explorer, right-click the camera and select **Add to View**.

  The camera is added to the next empty image panel in the View layout.

**Tip:** You can drag the same camera to multiple image panels to watch the video at different zoom levels.

### Removing a Camera From a View

Perform one of the following:

- Right-click the image panel and select **Close**.
- Inside the image panel, click **Close**.

### Displaying Recorded Video

Once a camera has been added to an image panel, you can choose to watch the camera's recorded video. You can set the entire View to display recorded video, or only set specific image panels to display recorded video.

Recorded video have a green border around the image panel.

- To display recorded video in a View, perform one of the following:
  
  - Select **View > Recorded**.
  - On the toolbar, select **Recorded**.
  
- To switch a single image panel to display recorded video, right-click the image panel and select **Recorded**.

### Zooming and Panning a Video

The zoom and pan tools allow you to focus on specific regions in a camera video.

### Using the Zoom Tools

The most common way to zoom in and out of the video image is to rotate the scroll wheel on your mouse. The software also includes a set of Zoom tools that can be used with your mouse:

1. Select a Zoom tool:
From the Tools menu, select Zoom In Tool or Zoom Out Tool.

On the toolbar, click Zoom In Tool or Zoom Out Tool.

2. Click the image panel until you reach the desired zoom depth.

Using the Pan Tools

You can right-click and drag inside an image panel to pan the video image. Or, you can use the Pan tool:

1. Select the Pan tool:
   - From the Tools menu, select Pan Tool.
   - On the toolbar, click Pan Tool.

2. Drag the video image in any direction inside the image panel.

Listening to Audio in a View

**Note:** This feature is only available if there is an Audio Channel License installed.

If there is an audio input device linked to the camera, the Audio bar is displayed when you monitor the camera's video. The Audio bar allows you to listen to what is occurring in the video.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

To listen to the audio detected by the audio input device, perform any of the following:

- In the lower-right corner of the image panel, click to mute or activate the audio.
- Move the slider to change the volume.
Playing Back Recorded Video

The Timeline displays when video was recorded and lets you play back the recordings.

The colored bars on the Timeline show the camera's recording history:

- A red bar shows the camera recorded an event (for example, a digital input or motion event).
- A blue bar shows the camera recorded video, but not in response to any event.
- White areas show that the camera did not record any video.
- An orange bar is a bookmark in the camera's recording history.

See [Bookmarking Recorded Video](#) for more information about bookmarks.

![Timeline with playback controls](image)

**Figure A. Playback tools on the Timeline**

Use any of the following controls to playback the recorded video files:

<table>
<thead>
<tr>
<th>Action</th>
<th>Control</th>
<th>Procedure</th>
</tr>
</thead>
</table>
| To select a playback time | ![Calendar icon] | • Click the calendar icon and select a date and time.  
                              |         | • Or, click on a point in the Timeline.          |
| To add a bookmark       | ![Bookmark icon] | [Add Bookmark](#) to add a bookmark on the Timeline. |
| To start playback       | ![Play button] | [Play](#)                                      |
| To stop playback        | ![Pause button] | [Pause](#)                                     |
### To move forward a frame

![Play button]

**Click** [Step Forward].

---

### To move back a frame

![Back button]

**Click** [Step Backward].

---

### To control the playback direction and speed

![Slider]

Drag the slider to the right to move the video forward. Drag the slider to the left to move the video backward.

The farther away the slider is from center the faster the playback speed.

---

### To jump forward or back on the Timeline

![Timeline]

On the Timeline, click one of the [Go Forward] or [Go Back] buttons to move to different points on the Timeline.

---

### To expand the Timeline to a specific moment in time

![Zoom slider]

- Move the slider on the bottom right to zoom in or out on the Timeline.
- Or, you can place your mouse over the Timeline and use the scroll wheel to zoom in or out on the Timeline.

---

### To center the Timeline on the time marker

Right-click the Timeline, and select **Center on Marker**.

---

### To move through the Timeline quickly with the time marker

Drag the time marker through the Timeline.

- Move the horizontal scroll bar under the Timeline.
- Or, right-click and drag the Timeline.

---

### Bookmarking Recorded Video

You can add bookmarks to recorded video to help you find and review an event later. Bookmarked video can be protected against scheduled data cleanup so the video is never deleted.
Adding a Bookmark

1. To open the Edit Bookmark dialog box, perform one of the following:
   - On the Timeline, click \addbookmark.
   - Drag the time marker to where you want to start the bookmark, then right-click and select \addbookmark.

The Edit Bookmark dialog box appears, and the bookmark time range is highlighted on the Timeline.

![Edit Bookmark dialog box]

2. Enter a name for the bookmark.

3. In the Cameras pane, select all the cameras that are attached to this bookmark.

   **Note:** You can only bookmark multiple cameras from the same server.

4. In the Time Range to Bookmark area, enter the time you want to bookmark.

   You can also move the black time range markers on the Timeline to adjust the time range.
5. In the **Description** field, enter any information about the bookmark.

6. To protect the bookmark video from being deleted, select the **Protect bookmark data** check box.

   **Note:** Protected bookmarks are never deleted. Be aware that bookmarked video takes up space and become the oldest video on the server.

7. Click **OK**.

**Editing, Deleting or Exporting a bookmark**

1. Click the bookmark on the Timeline then perform one of the following:

<table>
<thead>
<tr>
<th>To</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Edit a bookmark</td>
<td>Click <strong>Edit</strong> then make your changes.</td>
</tr>
<tr>
<td>Delete a bookmark</td>
<td>Click <strong>Delete</strong>. When the confirmation dialog box appears, click <strong>Yes</strong>.</td>
</tr>
<tr>
<td>Export a bookmark</td>
<td>Click <strong>Export</strong> then complete the Export tab.</td>
</tr>
</tbody>
</table>

   ![Bookmark properties](image)

   **Figure B.** Bookmark properties

When editing a bookmark, refer to [Adding a Bookmark](#) for details about the editable options.

When exporting a bookmark, refer to [Exporting Recorded Video and Images](#) for information about the export options.
Reviewing POS Transactions

While you monitor recorded video, you can also review the POS transactions that occur in the video.

1. Add a camera that is linked to the POS transaction source to the View, and display the camera’s recorded video

2. In the image panel, click View POS Transactions.

   If there are more than one POS transaction source linked to the camera, you will be prompted to select one. The POS transactions are displayed in the next image panel.

   ![Figure A](image.png)

   Figure A. Recorded POS transactions displayed in an image panel

   - Each transaction is separated by date and time.
   - When you select a transaction, the video moves to that event on the Timeline.
   - Scroll up or down to see other transactions from the POS transaction source.

3. To display cameras that are linked to the POS transaction source, click View Camera in the POS transaction image panel.

   If multiple cameras are connected to the POS transaction source, you will be prompted to select one.

4. Use the Timeline to review the video in more detail.
Adjusting Video Display in Image Panels

You can adjust the image panel display settings to improve the video display on your monitor.

Maximizing an Image Panel

You can maximize an image panel to enlarge the video display.

Perform one of the following:

- Right-click an image panel and select **Maximize**.
- Inside the image panel, click **Maximize**.
- Double-click the image panel.

Restoring an Image Panel

Perform one of the following:

- Right-click the maximized image panel and select **Restore Down**.
- Inside the image panel, click **Restore Down**.
- Double-click the image panel.

Displaying Video Overlays

When you monitor video in a View, you can select the type of information that is displayed over the video.

- Select **View > Image Overlays**, then select one or more of the following:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Camera Name</strong></td>
<td>Displays the name given to the camera.</td>
</tr>
<tr>
<td><strong>Camera Location</strong></td>
<td>Displays the location given to the camera.</td>
</tr>
<tr>
<td>---------------------</td>
<td>---------------------------------------------</td>
</tr>
<tr>
<td><strong>Timestamp</strong></td>
<td>(Recorded video only) Displays the exposure timestamp for the video.</td>
</tr>
<tr>
<td></td>
<td>(Live video only) Displays the recording status of a camera. The recording status is indicated by the round <strong>Record Indicator</strong> icon on the top left corner of the image panel. The color of the icon shows the camera's recording status.</td>
</tr>
<tr>
<td><strong>Record Indicator</strong></td>
<td>• Red: recording triggered by an event</td>
</tr>
<tr>
<td></td>
<td>• Blue: recording</td>
</tr>
<tr>
<td></td>
<td>• Grey: not recording</td>
</tr>
<tr>
<td></td>
<td>Select the <strong>Record Indicator</strong> icon at any time to begin manual recording.</td>
</tr>
<tr>
<td><strong>PTZ Controls</strong></td>
<td>(Live video only) Displays the onscreen controls for PTZ cameras.</td>
</tr>
<tr>
<td><strong>Motion Activity</strong></td>
<td>Highlights detected motion events in red.</td>
</tr>
<tr>
<td><strong>License Plate</strong></td>
<td>(Live video only) Displays license plate numbers as they are detected. <strong>Note:</strong> This feature is only available if the License Plate Recognition feature is installed.</td>
</tr>
</tbody>
</table>

### Changing the Image Panel Display Quality Settings

If you do not have enough network bandwidth or processing power, you may not be able to watch video at the full image rate and full quality. You can bias the image panels to display video in high quality and low frame rate, or low quality and high frame rate.

The Change Display Quality settings only affect the image panel display and does not affect the actual video quality or image rate between the camera and the server. To change the camera's actual display settings, see [Compression and Image Rate](#).

1. Open the Change Display Quality dialog box:
   - Select **Tools > Change Display Quality**....
   - In the toolbar, click **Change Display Quality**.

2. In the Change Display Quality dialog box, select one of the following:
3. Select the Monochrome check box to display the video in black and white.

4. Click OK.

Changing the Image Panel Display Adjustments Settings

You can change the image panel display settings to bring out video details that are hard to see with the image panel's default settings.

1. Right-click an image panel and select **Display Adjustments**...
Figure A. Display Adjustments dialog box

2. Move the sliders to adjust the **Gamma**, **Black Level** and **White Level**.
   The image panel displays a preview of your changes.

3. Click **Restore Defaults** to clear your changes.

4. Click **Close** to save your changes.

**Displaying Analog Video in Deinterlaced Mode**

If there are visible interlacing artifacts in the analog camera video, you can enable the deinterlacing filter to help improve the video image.

- Select **View > Display Deinterlaced Images**.
The Alarms tab allows you to monitor and acknowledge alarms. Alarms are created in the server Setup, see Alarms for more information.

To watch a video overview of the alarm monitoring feature, see Module 5 - Alarm Monitoring in the Avigilon University - End User Stream.

Accessing the Alarms Tab

Perform one of the following steps to open the Alarms tab:

- From the Tools menu, select Alarms....

- On the toolbar, click Alarms.
Alarms

Figure A. Alarms tab

The Alarms tab is divided into the following areas:

- In the Alarms list is a list of alarms that are active, acknowledged, or assigned to another user. The alarms are sorted by status, priority then time.

- In the Assigned Alarms list are the alarms that are assigned to you. If there are no alarms assigned to you, the Assigned Alarms list is not displayed.

- The Alarm Details area displays the triggers and video linked to an alarm.

- The Timeline is used to play back the recorded alarm video.
Reviewing Alarms

In the Alarms tab, you can review alarm video and manage alarms. Active alarms can be assigned to yourself, and acknowledged alarms can be exported or purged as required.

Reviewing Alarm Video

You can review active and acknowledged alarm video in detail through the alarm image panel, or opening the alarm video in a new View.

1. Select an alarm from the Alarms list. The alarm details are displayed.
2. In the Alarm Triggers list, select an alarm trigger to display the video for that instance of the alarm.
3. Use the alarm image panel controls to review the video in more detail.

4. Click Open In View to open the alarm video in a new View.
5. Use the Timeline to control the video play back.

Figure A. Alarm image panel

- In the Camera drop down list, select a camera that is linked to the alarm to review the video.
- Use the Zoom and Pan tools to review the video image in more detail.
- Use the Live and Recorded buttons to alternate from the recorded alarm video and the camera's live stream.

4. Click Open In View to open the alarm video in a new View.
5. Use the Timeline to control the video play back.
See Playing Back Recorded Video for information about the Timeline controls.

**Bookmarking an Alarm**

You can bookmark active and acknowledged alarm video.

1. Select an alarm from the Alarms list then click Bookmark Alarm.
2. When the Edit Alarms dialog box appears, define the details of your bookmark.
   
   The Edit Bookmark dialog box automatically selects all the cameras that are linked to the alarm, and sets the time range to span the first and last alarm trigger. After you make the required changes, click OK.

See Bookmarking Recorded Video for more information about the bookmark options.

**Assigning an Alarm**

You can assign an alarm to yourself to let others know that the alarm is being reviewed.

Although you can only assign alarms to yourself, you can unassign the alarm at any time.

1. Select an active alarm from the Alarms list.
2. When the alarm details are displayed, click Assign Alarm.
   
   The alarm is added to your Assigned Alarms list.
3. To unassign an alarm, select the alarm from the Assigned Alarms list and click Unassign Alarm.

**Acknowledging an Alarm**

Acknowledging an alarm shows that an alarm has been reviewed and is no longer active. You can acknowledge any alarm that is active or assigned to you.

1. After reviewing the alarm, enter notes describing the nature of the alarm in the Acknowledge Alarm text box.
2. Click Acknowledge.
3. If there is a digital output linked to the alarm, a dialog box may appear to ask for permission to activate the digital output. Activate the digital output as required.

The Alarm is given an Acknowledged status in the Alarms list.
Searching Alarms

You can search through an alarm's history to review other instances of the alarm.

1. Select an acknowledged alarm from the Alarms list.
2. In the alarm details area, click **Search Alarm**.

See [Performing an Alarm Search](#) for information about the alarm search options.

Exporting Alarms

You can export alarm video for review on other computers.

1. Select an acknowledged alarm from the Alarms list.
2. In the alarm details area, click **Export Alarm**.

See [Exporting Recorded Video and Images](#) for information about the export options.

Purging an Alarm

Purging an alarm removes the alarm from the Alarms list until the alarm is activated again. Although purged alarms are no longer listed in the Alarms list, you can still search through the alarm's history.

1. Select an acknowledged alarm from the Alarms list.
2. In the alarm details area, click **Purge Alarm**.

Arming Image Panels

Arming an image panel reserves the image panel specifically for displaying video linked to alarms or rules. Armed image panels allow you to review and acknowledge alarms while monitoring video in a View. Any image panel can be armed or disarmed as required.

If there are no armed image panels, alarm video will appear in the next empty image panel in the current View, or in a new View if all current image panels are in use.
You can perform any of the following to add and use an armed image panel:

**Tip:** You can still use the features that are common to all image panels, like snapshot or maximizing an image panel.

<table>
<thead>
<tr>
<th>To...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arm an image panel</td>
<td>Click the 🔄 Arm Panel button. The image panel is given a red border and an alarm label to show that it is armed.</td>
</tr>
<tr>
<td>Acknowledge an alarm</td>
<td>Click the ✓ Acknowledge button.</td>
</tr>
<tr>
<td>Move between linked alarm video</td>
<td>If the alarm is linked to multiple cameras, use the green arrows to move between the linked cameras.</td>
</tr>
<tr>
<td>Disarm an image panel</td>
<td>Click the ⚠️ Disarm Panel button.</td>
</tr>
</tbody>
</table>

If multiple alarms are triggered at the same time, the linked video are queued inside the armed image panel. The alarm video are displayed by order of alarm priority then time. Once an alarm is acknowledged or assigned to a user, the alarm video is removed from the armed image panel.

**Note:** If you choose to close a video in the armed image panel, the video is removed but the alarm continues to be active.
Video triggered by a rule are queued in the armed image panel after alarms, with the most recent video displayed first. Rules video are not labeled and do not need to be acknowledged.
License Plates

License Plate Recognition (LPR) is a licensed feature that allows you to monitor vehicle license plates that are detected by the Avigilon Control Center.

You can use the license plate overlay to monitor license plates as they are detected. Or, you can use the License Plate Watch List feature to alert you when specific license plates are detected.

To setup License Plate Recognition, see License Plate Recognition for more information.

License Plate Overlay

While you monitor video in an image panel, you can also monitor license plates as they are detected by the Avigilon Control Center.

When the license plate overlay is enabled, detected license plate numbers are displayed in the bottom right corner of the image panel.

To enable the License Plate overlay:

1. Select View > Image Overlays > License Plate.
2. Add a camera configured for license plate recognition to the View.

License Plate Recognition Watch List

The License Plate Recognition (LPR) Watch List tracks the license plates you've configured the Avigilon Control Center to recognize, and alerts you when matches are detected in the License Plate Matches dialog box.

To configure the Watch List, see Configuring the Watch List for more information.

Reviewing the License Plate Matches

1. Open the License Plate Matches dialog box.
The License Plate Matches dialog box automatically appears when license plates from the Watch List are detected. To review matches at a separate time, select LPR > License Plate Matches...

![License Plate Matches dialog box](image)

2. Select one of the license plate matches and perform any of the following:
   - Click **View this Event** or double-click the selected license plate to open a snapshot of the detected license plate in a new View.
   - Click **Delete** to delete the license plate from the list.
   - Click **Clear All** to empty the current match list. The list is repopulated as new license plates are detected.

3. Click **Close**.
Search

You can search for recorded video that are linked to an event, or simply search through the camera's recording history.

To watch a video overview of the Search features, see Module 2 - Identifying, Bookmarking, Searching and Exporting Video in the Avigilon University - End User Stream.

Note: Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

![Search options](image)

Figure A. Search options
Performing an Event Search

The Event Search allows you to search for a specific motion events, digital input events and bookmarked video.

1. Click **Search** to open the Search tab.

2. In the Search tab, select **Event Search**. The Search: Event tab is displayed.

3. In the Camera to Search area, select all the cameras you want to include in the search.

4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. In the Events to Search For area, select the types of events to include in the search.

![Search: Event tab](image-url)
6. In the Text to Match area, enter text to search for in the titles and descriptions of bookmarks.

7. Click **Start Search**.

**Viewing Event Search Results**

1. In the Search Results area, select a search result. The event is highlighted on the Timeline and the video is displayed in the search image panel. Details about the search result are displayed on the right.

   **Tip:** You can change the size of the image panel by moving the edge of the search results.

2. Use the Timeline controls to review the event.

   See [Playing Back Recorded Video](#) for more information.

3. Click **Export this event** to export the selected event video.

   See [Exporting Recorded Video and Images](#) for more information.

4. If you want to further refine your search, click **Perform a pixel search on this event**. You can now search for any pixel movement in the selected result.

   See [Performing a Pixel Search](#) for more information.

5. Click **Bookmark this event** to bookmark the selected search result.

   See [Bookmarking Recorded Video](#) for more information.

6. To export all listed results, click **Export results to a file** and save the file.

**Performing a Bookmark Search**

The Bookmark Search allows you to search for a specific bookmark.

1. Click **Search** to open the Search tab.

2. In the Search tab, select **Bookmark Search**.

   The Search:Bookmark tab is displayed. All available bookmarks are listed on the left.
In the Search field, enter any text that may appear in the bookmark's title, description, linked camera name or the name of the user who created the bookmark.

The search is automatically performed on all the listed bookmarks until only the matches are displayed.

**Viewing Bookmark Search Results**

1. In the Bookmark list, select a bookmark. The bookmark is highlighted on the Timeline and the video is displayed in the image panel. Details about the bookmark are displayed under the image panel.

2. Use the Timeline controls to review the event.

   See [Playing Back Recorded Video](#) for more information.

3. Click **Export this bookmark** to export the selected bookmark.

   See [Exporting Recorded Video and Images](#) for more information.

4. If you want to further refine your search, click **Perform a pixel search on this bookmark**. You can now search for any pixel movement in the selected bookmarked video.
See Performing a Pixel Search for more information.

5. Click Edit this bookmark to edit the bookmark.

See Bookmarking Recorded Video for more information.

Performing a Pixel Search

The Pixel Search allows you to search for tiny pixel change in specific areas in the camera’s field of view.

1. Click Search to open the Search tab.

2. In the Search tab, select Pixel Search.

   The Search:Pixel tab displays.

![Figure A. Search:Pixel tab](image)

   By default, the entire search image panel is highlighted in green.

3. In the Camera to Search area, select a camera.
4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. Define the pixel search area by using the motion detection tools above the image panel. Only areas highlighted in green are searched.

6. In the Pixel Search Options area, drag the **Threshold** slider to select the amount of motion required to return a search result.

   A high threshold requires more pixels to change before results are found.

7. Enter a number in the **Join results less than** field to set the minimum number of seconds between separate search results. You can enter any number between 1-100 seconds.

8. Click **Start Search**.

**Viewing Pixel Search Results**

1. In the Search Results area, select a search result. The event is highlighted on the Timeline and the video is displayed in the search image panel. Details about the search result are displayed on the right.

   **Tip:** You can change the size of the image panel by moving the edge of the search results.

2. Use the Timeline controls to review the event.

   See [Playing Back Recorded Video](#) for more information.

3. Click **Export this event** to export the selected event video.

   See [Exporting Recorded Video and Images](#) for more information.

4. To export all listed results, click **Export results to a file** and save the file.

**Performing a Thumbnail Search**

The Thumbnail Search is a visual search that displays the search results as a series of thumbnail images.

1. Click **Search** to open the Search tab.

2. In the Search tab, select **Thumbnail Search**.

   The Search: Thumbnails tab displays.
Figure A. Search: Thumbnails tab

3. In the Camera to Search area, select a camera.

4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. In the image panel, move or drag the edges of the green overlay to focus the search on one area in the video image.

   Only the area highlighted in green is searched.

6. Click Start Search.

Viewing Thumbnail Search Results

The search results display thumbnails at equal intervals on the Timeline.

1. To change the size of the search result thumbnails, select Large Thumbnails, Medium Thumbnails, or Small Thumbnails from the drop-down menu above the search results and click Search Again.
Figure B. Search:Thumbnail results tab

2. Select a thumbnail to highlight the video on the Timeline.

3. Click **Step In**, or double-click the thumbnail to perform another search around the thumbnail.

   Click **Back** to return to the previous results page.

4. Click **Open In View** to open the recorded video in a new View.

5. Click **Change Search** to change the search criteria.

Performing an Alarm Search

Alarm search allows you to search through an alarm's history.

1. Click **Search** to open the Search tab.
2. In the Search tab, select **Alarm Search**.

The **Search:Alarms** tab is displayed.

3. In the Alarm to Search list, select all the alarms you would like to include in the alarm search.

4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. Click **Start Search**.

**Viewing Alarm Search Results**

1. In the Search Results area, select a search result. The event is highlighted on the Timeline and the video is displayed in the search image panel. Details about the search result are displayed on the right.
Performing a POS Transaction Search

The POS Transaction Search allows you to search for specific transactions.

1. Click Search to open the Search tab.

2. In the Search tab, select POS Transactions Search.

    The Search: POS Transactions tab is displayed.
3. In the POS Transaction Sources to Search area, select all the POS transaction sources you would like to include in the search.

4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. In the Search Text area, enter any text that will help you filter the search results. For example, you can enter product names or transaction values.

   Use the **Wildcards** and **Regular Expression** search methods to find a range of results. Leave the **Text** field blank to find all transactions.

6. Click **Start Search**.

### Viewing POS Transaction Search Results

1. In the Search Results area, select a search result. The event is highlighted on the Timeline and the video is displayed in the search image panel. Details about the search result are displayed on the right.
Tip: You can change the size of the image panel by moving the edge of the search results.

2. Use the Timeline controls to review the event.
   See Playing Back Recorded Video for more information.

3. If the event is linked to multiple cameras, select a camera from the Camera drop down list to change the video displayed in the image panel.

4. Click Export this event to export the selected event video.
   See Exporting Recorded Video and Images for more information.

5. Click Bookmark this event to bookmark the selected search result.
   See Bookmarking Recorded Video for more information.

6. To export all listed results, click Export results to a file and save the file.

Performing a License Plate Search

The License Plate Search allows you to search for detected license plates, including license plates not listed in the Watch List.

Note: The License Plate Search is only available if the License Plate Recognition feature is installed.

1. Click Search to open the Search tab.

2. In the Search tab, select License Plate Search.
   The Search: License Plates tab is displayed.
3. In the Camera to Search area, select all the cameras you want to include in the search.

4. In the Time Range to Search area, set the date and time range of your search. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to modify the time range.

5. In the License Plate Search Options area, enter the license plate you want to find and a minimum confidence of a match.

6. Click **Start Search**.

**Viewing License Plate Search Results**

1. In the Search Results area, select a search result. The event is highlighted on the Timeline and the video is displayed in the search image panel. Details about the search result are displayed on the right.

   **Tip:** You can change the size of the image panel by moving the edge of the search results.
2. Use the Timeline controls to review the event.
   See Playing Back Recorded Video for more information.

3. If the event is linked to multiple cameras, select a camera from the Camera drop down list to change the video displayed in the image panel.

4. Click Export this event to export the selected event video.
   See Exporting Recorded Video and Images for more information.

5. Click Bookmark this event to bookmark the selected search result.
   See Bookmarking Recorded Video for more information.

6. To export all listed results, click Export results to a file and save the file.
Export

You can export video in multiple video and image formats. You can also export snapshots of an image panel as you monitor video.

To watch a video overview of the Export features, see Module 2 - Identifying, Bookmarking, Searching and Exporting Video in the Avigilon University - End User Stream.

Note: Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

Exporting a Snapshot of an Image

You can export a snapshot of any image panel with video. When you export a snapshot, you are exporting whatever the image panel is currently displaying.

1. To export a snapshot, perform one of the following:

   o In the image panel, click the Save Snapshot icon.
   o Right-click the image panel and select Save Snapshot.

   The snapshot Export tab is displayed, and the image you want to export is displayed.
2. In the **Format** drop down list, select an export format.

3. For the selected export format, define your preferences:

<table>
<thead>
<tr>
<th>Format</th>
<th>Image options</th>
</tr>
</thead>
</table>
| **Native** | This is the recommended export format because the exported image maintains its original compression and can be authenticated against tampering in the Avigilon Control Center Player.  

- Select the **Export the Control Center Player Installer** check box if you want a copy of the Avigilon Control Center Player to be distributed with your native image file. |
| **Note:**  The Native format requires the Avigilon Control Center Player to view. |
| **PNG** | 1. In the **Resolution** field, select a resolution for the video image. You can manually enter the resolution or click the drop down arrow to select a standard resolution.  

**Note:** The Resolution field automatically maintains the image aspect ratio.  

2. Click **Change Image Region...** to only export part of the video image.  

In the Change Image Region dialog box, move and resize the green |
1. In the **Compression** field, select a compression level.
2. Set the image **Resolution**.
3. Click **Change Image Region** to only export a part of the video image.
4. Select the image overlays you want.
5. Click **Display Adjustments** to modify the image quality.

### JPEG

<table>
<thead>
<tr>
<th>1. Click <strong>Change Image Region</strong> to only export a part of the video image.</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Click <strong>Printer Settings...</strong> to change the selected printer and paper size.</td>
</tr>
<tr>
<td>3. Select the image overlays you want.</td>
</tr>
<tr>
<td>4. Click <strong>Add Export Notes...</strong> to add notes about the exported image. The notes are printed below the image.</td>
</tr>
<tr>
<td>5. Click <strong>Display Adjustments</strong> to modify the image quality.</td>
</tr>
</tbody>
</table>

### TIFF

<table>
<thead>
<tr>
<th>1. Click <strong>Change Image Region</strong> to only export a part of the video image.</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Select the image overlays you want.</td>
</tr>
<tr>
<td>3. Click <strong>Display Adjustments</strong> to modify the image quality.</td>
</tr>
<tr>
<td>4. Click <strong>Add Export Notes...</strong> to add notes about the exported image.</td>
</tr>
</tbody>
</table>

### Print

<table>
<thead>
<tr>
<th>1. Click <strong>Start Export</strong>.</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Select the image overlays you want.</td>
</tr>
<tr>
<td>3. Click <strong>Add Export Notes...</strong> to add notes about the exported image.</td>
</tr>
<tr>
<td>4. Click <strong>Display Adjustments</strong> to modify the image quality.</td>
</tr>
</tbody>
</table>

| 5. In the Save As dialog box, name the export file and click **Save**. |
The Preview area displays the snapshot you are exporting.

6. When the export is complete, click **OK**.

### Exporting Live Images

The Live Export tab exports live video as a series of still images. You can choose the file format, and select your export preferences.

1. Select **File > Live Export**.

The Live Export tab is displayed.

2. In the Camera to Export list, select the camera video you want to export.

3. In the **Formats** drop down list, select an export format: **PNG**, **JPEG**, or **TIFF**.

4. Set the export image rate:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Export at full image rate</td>
<td>Select this option to export the live stream at</td>
</tr>
</tbody>
</table>

Figure A. Live Export tab
Exporting Recorded Video and Images

Use the Export tab to export recorded video in different video and image formats.

**Note:** Only recorded video can be exported in video format.
Accessing the Export Tab

The Export tab can be accessed in any of the following ways:

- On the toolbar, click **Export**.
- Select **File > Export**.
- While performing a search, select a search result and click **Export this event**.
- While reviewing bookmarked video, right-click a bookmark on the Timeline and select **Export**.

Exporting Native Video

The Native (AVE) format is the recommended format for exporting video. You can export video from multiple cameras in a single file, and the video maintains its original compression. AVE video is played in the Avigilon Control Center Player, where the video can be authenticated against tampering and be re-exported to other formats.

1. Click **Export** to open the Export tab.
2. In the **Format** drop down list, select **Native**.

3. In the Camera to Export list, select the camera video you want to export.

4. Enter the time range you want to export. The time range is highlighted on the Timeline by black time range markers. You can also drag the time range markers to modify the time range.

5. Set the export image rate:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Export at __ image rate</strong></td>
<td>Select this option to control how many images per second are exported.</td>
</tr>
<tr>
<td></td>
<td>For example, the video is streaming at 30 images per second. If you select 1/2, only 15 images for that second will be exported.</td>
</tr>
</tbody>
</table>
Select this option to control the time between each exported video image.
For example, if you enter 5 min. 0 sec., only one image will be exported every 5 minutes.

6. To include a copy of the Avigilon Control Center Player with your export, select the **Export the Control Center Player Installer** check box.

7. To automatically divide the export into separate files that can be stored on optical media (like a CD or DVD), select the **Split file into sizes of:** check box. Then, manually enter a maximum file size in MB or select a pre-configured option from the drop down list.

8. Click **Start Export**.

9. In the Save As dialog box, name the export file and click **Save**.

   The Preview area displays the video you are exporting.

10. When the export is complete, click **OK**.

**Exporting AVI Video**

Video exported in Audio Video Interleave (AVI) format can be played in most media players.

1. Click **Export** to open the Export tab.
2. In the **Format** drop down list, select **AVI video**.

3. In the **Camera to Export** list, select the camera video you want to export.

4. Enter the time range you want to export. The time range is highlighted on the Timeline by black time range markers. You can also drag the time range markers to modify the time range.

5. Set the export image rate:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Export at __ image rate</td>
<td>Select this option to control how many images per second are exported.</td>
</tr>
<tr>
<td></td>
<td>For example, the video is streaming at 30 images per second. If you select 1/2, only 15 images for that second will be exported.</td>
</tr>
<tr>
<td>Export one image every __ min __sec</td>
<td>Select this option to control the time between each exported video image. For example, if you enter 5 min. 0 sec., only one image will be exported every 5 minutes.</td>
</tr>
</tbody>
</table>

6. In the **Encoder** field, select the compression used. The **VC-1 (Windows Media Video)** compression is included by default because it is tailored for high-resolution AVI encoding.

7. In the **Quality** drop down list, select the exported image quality level.

8. In the **Resolution** field, select a resolution for the video image. You can manually enter the resolution or click the drop down arrow to select a standard resolution.

   **Note:** The **Resolution** field automatically maintains the image aspect ratio.

   For high resolution video (11MP or 16MP) the greatest resolution option will be less than the camera’s actual resolution because most media players cannot play high resolution AVI files.

9. To automatically divide the export into separate files that can be stored on optical media (like a CD or DVD), select the **Split file into sizes of:** check box. Then, manually enter a maximum file size in MB or select a pre-configured option from the drop down list.

10. Click **Change Image Region...** to only export part of the video image.

   In the Change Image Region dialog box, move and resize the green overlay then click OK. Only areas highlighted in green are exported.

11. Select the **Skips recording gaps** check box to avoid pauses in the video caused by gaps in the recording.

12. Select the image overlays you want: **Timestamp**, **Camera name**, and **Camera location**.

13. Click **Display Adjustments** to adjust the gamma, black level and/or white level.

14. Click **Start Export**.

15. In the Save As dialog box, name the export file and click **Save**.

   The Preview area displays the video you are exporting.

16. When the export is complete, click **OK**.

---

**Exporting PNG, JPEG or TIFF Images**

Video can be exported as a series of still images in PNG, JPEG, or TIFF format.

1. Click ![Export](image) to open the Export tab.
Figure A. Export tab for still image export

2. In the **Format** drop down list, select **PNG Images**, **JPEG Images**, or **TIFF Images**.

3. In the Camera to Export list, select the camera video you want to export.

4. Enter the time range you want to export. The time range is highlighted on the Timeline by black time range markers. You can also drag the time range markers to modify the time range.

5. Set the export image rate:

<table>
<thead>
<tr>
<th><strong>Option</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Export at __ image rate</strong></td>
<td>Select this option to control how many images per second are exported.</td>
</tr>
<tr>
<td></td>
<td>For example, the video is streaming at 30 images per second. If you select 1/2, only 15 images for that second will be exported.</td>
</tr>
</tbody>
</table>
Select this option to control the time between each exported video image.
For example, if you enter 5 min. 0 sec., only one image will be exported every 5 minutes.

6. Select the Export at most ___ images check box and enter a number to limit the amount of images that are exported.

7. (JPEG only)
   In the Quality drop down list, select the exported image quality level.

8. In the Resolution field, select a resolution for the video image. You can manually enter the resolution or click the drop down arrow to select a standard resolution.

   **Note:** The Resolution field automatically maintains the image aspect ratio.

9. Click Change Image Region... to only export part of the video image.

   In the Change Image Region dialog box, move and resize the green overlay then click OK. Only areas highlighted in green are exported.

10. Select the image overlays you want: Timestamp, Camera name, and Camera location.

11. Click Display Adjustments to adjust the gamma, black level and/or white level.

12. Click Start Export.

13. In the Save As dialog box, name the export file and click Save.

   The Preview area displays the video you are exporting.

14. When the export is complete, click OK.

### Exporting PDF and Print Images

Video can be exported as still images for printing or in PDF format.

1. Click Export to open the Export tab.
2. In the **Format** drop down list, select **Print Image** or **PDF File**.

3. In the Camera to Export list, select the camera video you want to export.

4. In the **Time** field, enter the exact date and time of the video image you want to export.

5. Click **Change Image Region...** to only export part of the video image.

   In the Change Image Region dialog box, move and resize the green overlay then click **OK**. Only areas highlighted in green are exported.

6. (Print Image only) Click **Print Settings** to change the printer and paper size that the image is printed on.

7. Select the image overlays you want: **Timestamp**, **Camera name**, and **Camera location**.

8. Click **Add Export Notes** to add notes about the exported image. The notes are added below the image.
9. Click **Display Adjustments** to adjust the gamma, black level and/or white level.

10. Click **Start Export**.

11. In the Save As dialog box, name the export file and click **Save**.

    The Preview area displays the video you are exporting.

12. When the export is complete, click **OK**.

**Exporting WAV Audio**

If a video contains audio, the audio is exported with the video. If required, you can choose to only export the audio file.

**Note:** Audio recording requires an Audio Channel License. Without an audio license, no audio would have been recorded with the video.

1. Click **Export** to open the Export tab.
2. In the **Format** drop down list, select **WAV**.

3. In the Camera to Export list, select the camera video you want to export.

4. Enter the time range you want to export. The time range is highlighted on the Timeline by black time range markers. You can also drag the time range markers to modify the time range.

5. Click **Start Export**.

6. In the Save As dialog box, name the export file and click **Save**.

   The Preview area displays the video linked with the audio you are exporting.

7. When the export is complete, click **OK**.
Backup

The Avigilon Control Center can be set to back up files automatically, but you can also back up files as needed from the Back Up tab.

For information about configuring the automatic backup, see Changing Scheduled Backup Settings.

**Note:** Some features are not displayed if the server does not have the required license, or if you do not have the required user permissions.

Backing Up Recorded Video On Demand

The backup files are stored in a backup folder set by the Avigilon Control Center Admin Tool. See the Avigilon Control Center Server User Guide for information about changing the backup folder.

1. Select **File > Backup**...

   The Backup tab is displayed.
2. In the Camera(s) to Backup area, select all the cameras you want to backup.

3. In the Backup Options area, set the time range you want to backup. The time range is highlighted on the Timeline by the black time range markers. You can also drag the time range markers to change the time range.

4. Select the **Delete oldest backups when disk full** check box to allow the application to automatically overwrite old backup files when the backup folder is full.

5. Click **Start Backup**.

Video is always backed up in the Avigilon Backup (AVK) format. You can review the backed up video in the Avigilon Control Center Player.
Appendix

Accessing the Web Client

You can also access your Avigilon High Definition Surveillance System through the Web Client. The Web Client is a simplified version of the Client software. It allows you to monitor your surveillance system, search for video events and export recorded video outside the Client software. Be aware that you cannot modify any system settings through the Web Client.

**Note:** The Web Client is only compatible with the Internet Explorer browser.

To access the Web Client, you need the Avigilon server's IP address and port number. This information is available in the Avigilon Control Center Admin Tool installed on the server. See the *Avigilon Control Center Server User Guide* for more information.

1. To access the Web Client, open Internet Explorer and enter the following address:
   `http://<server ip address>:`<port number>`/` (For example, `http://192.168.2.62:50083/`)
   If you have not accessed the Web Client before, you may be prompted to install the required plug-in software before the Web Client will open.

2. When the login screen appears, enter your username and password for the server.

The Web Client is opened in your browser, and you can access the video and cameras connected to the server.

**Note:** You can only access one server at a time through the Web Client.
Updating the Client Software

Avigilon Control Center Client software updates are typically included with the Avigilon Control Center Server update packages. When you first open the Client software, the following dialog box will appear if a Client software update is available:
Figure A. Update Control Center Client

- Click the **Update** button to allow the Client software to update. The software update is automatically downloaded. The following dialog box will appear to show the download progress:

![Update Control Center Client](image)

**Update**
Update to version 4.7.0.11

**Do Not Update**
Continue using version 4.6.2.46

Figure B. Update progress

When the update has finished downloading, click **Update Control Center**. When the installation wizard appears, follow the prompts to complete the update.

- Click **Do Not Update** to continue working with the Client software without updating. The Client software will not be updated, and you can continue working with software as before.

The Client software can also be downloaded from the Software Download page of the Avigilon website:

http://avigilon.com/support/software/

**Supported License Plates**

Here is a list of the license plates that are currently supported by the Avigilon Control Center License Plate Recognition (LPR) feature. If the license plate format you need is not listed, you can email Avigilon Technical Support at support@avigilon.com and request an LPR Font Template.
To configure one of the following license plate for LPR, see License Plate Recognition for more information.

- Argentina
- Australia
- Bahrain
- Belarus
- Bulgaria
- Canada
  - British Columbia
  - New Brunswick
  - Ontario
  - Quebec
- Croatia
- France
- Germany
- Hungaria
- Italy
- Mexico
- Pakistan
- Poland
- Portugal
- Romania
- Saudi Arabia
- Singapore
- South Africa
Thailand

United Kingdom

USA
  - Alaska
  - California
  - Florida
  - Illinois
  - Indiana
  - Kansas
  - Louisiana
  - Minnesota
  - Montana
  - New York
  - North Carolina
  - Texas
  - Utah
  - Virginia
  - Washington

Reporting Bugs

If an error occurs in the Avigilon Control Center, you can contact Avigilon Support at support@avigilon.com or +1.888.281.5182.

To help diagnose your problem, the Avigilon Support team may ask you to provide a System Bug Report. The System Bug Report is a zip file generated by the Avigilon Control Center Client software that contains the system log and error reports for each of the servers you have access to.

1. Select Help > System Bug Report....
2. When the Download System Bug Report dialog box appears, click Download.
3. In the Save As dialog box, name the file and click Save.
4. Once the System Bug Report has downloaded successfully, click Close.

Keyboard Commands

Use any of the keyboard commands below to help you navigate the Avigilon Control Center Client software.

The Key Combination column shows the commands used on a standard keyboard, while the Keypad Combination column shows the commands used on an Avigilon USB Professional Joystick Keyboard.

Image Panel & Camera Commands

<table>
<thead>
<tr>
<th>Command</th>
<th>Key Combination</th>
<th>Keypad Combination (Image Panel buttons)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select an image panel</td>
<td>* + &lt;image panel #&gt; + Enter</td>
<td>SELECT + &lt;image panel #&gt; + ENTER</td>
</tr>
<tr>
<td>Image panel # are displayed after pressing the first key.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Add a camera to View</td>
<td>/ + &lt;Logical ID&gt; + Enter</td>
<td>CAMERA + &lt;Logical ID&gt; + ENTER</td>
</tr>
<tr>
<td>The camera logical ID is required.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Select the next image panel</td>
<td>Tab</td>
<td></td>
</tr>
<tr>
<td>Select the previous image panel</td>
<td>Shift + Tab</td>
<td></td>
</tr>
<tr>
<td>Clear image panel selection</td>
<td>* + 0 + Enter</td>
<td></td>
</tr>
<tr>
<td>Remove camera from the selected</td>
<td>Backspace</td>
<td>CLOSE X</td>
</tr>
<tr>
<td>Action</td>
<td>Keyboard Shortcut</td>
<td>Image</td>
</tr>
<tr>
<td>---------------------------------------------</td>
<td>-------------------</td>
<td>--------</td>
</tr>
<tr>
<td>Maximize/Restore the selected image panel</td>
<td>Ctrl + E</td>
<td></td>
</tr>
<tr>
<td>Replay 30 seconds</td>
<td>Ctrl + ,</td>
<td></td>
</tr>
<tr>
<td>Replay 60 seconds</td>
<td>Ctrl + .</td>
<td></td>
</tr>
<tr>
<td>Replay 90 seconds</td>
<td>Ctrl + /</td>
<td></td>
</tr>
<tr>
<td>Add bookmark for selected camera</td>
<td>Ctrl + B</td>
<td></td>
</tr>
<tr>
<td>Note: For recorded video only.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Start/Stop manual recording for selected camera</td>
<td>R</td>
<td></td>
</tr>
<tr>
<td>Activate/Mute audio for the selected camera</td>
<td>A</td>
<td></td>
</tr>
<tr>
<td>Broadcast audio</td>
<td>S</td>
<td></td>
</tr>
<tr>
<td>Hold to speak. Release to stop broadcasting.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Take a snapshot of the selected image panel</td>
<td>F4</td>
<td></td>
</tr>
<tr>
<td>Display linked POS/camera</td>
<td>Ctrl + I</td>
<td></td>
</tr>
<tr>
<td>Command</td>
<td>Key Combination</td>
<td>Keypad Combination (View buttons)</td>
</tr>
<tr>
<td>---------------------------------------------------</td>
<td>-----------------</td>
<td>-----------------------------------</td>
</tr>
<tr>
<td>Enable digital output</td>
<td>K</td>
<td></td>
</tr>
<tr>
<td>Acknowledge the alarm currently displayed in an armed image panel</td>
<td>L</td>
<td></td>
</tr>
</tbody>
</table>

### View Commands

<table>
<thead>
<tr>
<th>Command</th>
<th>Key Combination</th>
<th>Keypad Combination (View buttons)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select the next View</td>
<td>Ctrl + Tab</td>
<td>NEXT 2</td>
</tr>
<tr>
<td>Select the previous View</td>
<td>Ctrl + Shift + Tab</td>
<td>PREV 1</td>
</tr>
<tr>
<td>Jump to View</td>
<td>Ctrl + 1 to 9</td>
<td></td>
</tr>
<tr>
<td>Start/Stop cycle Views</td>
<td>Ctrl + Y</td>
<td>CYCLE</td>
</tr>
<tr>
<td>Create new View</td>
<td>Ctrl + T</td>
<td></td>
</tr>
<tr>
<td>Close current View</td>
<td>Ctrl + W</td>
<td>CLOSE 6</td>
</tr>
<tr>
<td>Open a new window</td>
<td>Ctrl + N</td>
<td></td>
</tr>
<tr>
<td>Switch current View to display live video</td>
<td>Ctrl + L</td>
<td>LIVE</td>
</tr>
<tr>
<td>Switch current View to display recorded video</td>
<td>Ctrl + P</td>
<td>RECORDED</td>
</tr>
</tbody>
</table>
Remove all cameras from the current View

Ctrl + Backspace

Full screen a View
End full screen

F11

Open a saved View
The saved View number is displayed in the System Explorer after pressing the first button.

Ctrl + G

\[OPEN \ 3\ + \ <\text{Saved View #}> + \ ENTER\]

View Layout Commands

**Note:** Customized View layouts are linked to their position in the Layouts list. For example, if your custom layout is placed at the top of the Layouts list, you can use the keyboard command for layout 1 to select the custom layout.

<table>
<thead>
<tr>
<th>Command</th>
<th>Key Combination</th>
<th>Keypad Combination (View buttons)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change to layout 1</td>
<td>Alt + 1</td>
<td>LAYOUT 4  \ PREV 1</td>
</tr>
<tr>
<td>Change to layout 2</td>
<td>Alt + 2</td>
<td>LAYOUT 4  \ NEXT 2</td>
</tr>
<tr>
<td>Change to layout 3</td>
<td>Alt + 3</td>
<td>LAYOUT 4  \ OPEN 3</td>
</tr>
<tr>
<td>Change to layout 4</td>
<td>Alt + 4</td>
<td>LAYOUT 4  \ LAYOUT 4</td>
</tr>
<tr>
<td>Change to layout 5</td>
<td>Alt + 5</td>
<td>LAYOUT 4  \ 5</td>
</tr>
<tr>
<td>Change to layout 6</td>
<td>Alt + 6</td>
<td>LAYOUT 4  \ CLOSE 6</td>
</tr>
<tr>
<td>Change to layout 7</td>
<td>Alt + 7</td>
<td>LAYOUT 4  \ 7</td>
</tr>
<tr>
<td>Command</td>
<td>Key Combination</td>
<td>Keypad Combination (Timeline buttons)</td>
</tr>
<tr>
<td>-------------------------------</td>
<td>-----------------</td>
<td>---------------------------------------</td>
</tr>
<tr>
<td>Change to layout 8</td>
<td>Alt + 8</td>
<td>[Layout 4 + 8]</td>
</tr>
<tr>
<td>Change to layout 9</td>
<td>Alt + 9</td>
<td>[Layout 4 + 9]</td>
</tr>
<tr>
<td>Change to layout 10</td>
<td>Alt + 0</td>
<td>[Layout 4 + 0]</td>
</tr>
<tr>
<td>Change to next layout</td>
<td>Alt + ]</td>
<td></td>
</tr>
<tr>
<td>Change to previous layout</td>
<td>Alt + [</td>
<td></td>
</tr>
</tbody>
</table>

**Playback Commands**

<table>
<thead>
<tr>
<th>Command</th>
<th>Key Combination</th>
<th>Keypad Combination (Timeline buttons)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Play/Pause</td>
<td>Spacebar</td>
<td>[ ]</td>
</tr>
<tr>
<td>Increase playback speed</td>
<td>Page Up</td>
<td></td>
</tr>
<tr>
<td>Decrease playback speed</td>
<td>Page Down</td>
<td></td>
</tr>
<tr>
<td>Step to next frame</td>
<td>Shift + →</td>
<td>[ ]</td>
</tr>
<tr>
<td>Step to previous frame</td>
<td>Shift + ←</td>
<td>[ ]</td>
</tr>
<tr>
<td>Go to next event</td>
<td>Alt + →</td>
<td>[ ]</td>
</tr>
<tr>
<td>Go to previous event</td>
<td>Alt + ←</td>
<td>[ ]</td>
</tr>
<tr>
<td>Action</td>
<td>Key Combination</td>
<td>Keypad Combination (PTZ buttons)</td>
</tr>
<tr>
<td>------------------------------------</td>
<td>------------------------</td>
<td>----------------------------------</td>
</tr>
<tr>
<td>Go forward one second</td>
<td>Ctrl + →</td>
<td></td>
</tr>
<tr>
<td>Go forward five seconds</td>
<td>Ctrl + Shift + →</td>
<td></td>
</tr>
<tr>
<td>Go back one second</td>
<td>Ctrl + ←</td>
<td></td>
</tr>
<tr>
<td>Go back five seconds</td>
<td>Ctrl + Shift + ←</td>
<td></td>
</tr>
<tr>
<td>Zoom in on the Timeline</td>
<td>Ctrl + Alt + +</td>
<td></td>
</tr>
<tr>
<td>Zoom out on the Timeline</td>
<td>Ctrl + Alt + -</td>
<td></td>
</tr>
<tr>
<td>Scroll forward on the Timeline</td>
<td>Ctrl + Alt + →</td>
<td></td>
</tr>
<tr>
<td>Scroll backward on the Timeline</td>
<td>Ctrl + Alt + ←</td>
<td></td>
</tr>
<tr>
<td>Go to start of the Timeline</td>
<td>Ctrl + Alt + Home</td>
<td></td>
</tr>
<tr>
<td>Go to end of the Timeline</td>
<td>Ctrl + Alt + End</td>
<td></td>
</tr>
<tr>
<td>Center the Timeline on the time marker</td>
<td>Ctrl + C</td>
<td></td>
</tr>
</tbody>
</table>

**PTZ Commands (Digital and Mechanical)**
<table>
<thead>
<tr>
<th>Action</th>
<th>Keys/Joystick Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Toggle PTZ controls</td>
<td><strong>Ctrl</strong> + <strong>D</strong></td>
</tr>
<tr>
<td>Zoom in</td>
<td>![Zoom In Icon]</td>
</tr>
<tr>
<td>Zoom out</td>
<td>![Zoom Out Icon]</td>
</tr>
<tr>
<td>Pan left</td>
<td>![Pan Left Icon]</td>
</tr>
<tr>
<td>Pan right</td>
<td>![Pan Right Icon]</td>
</tr>
<tr>
<td>Tilt up</td>
<td>![Tilt Up Icon]</td>
</tr>
<tr>
<td>Tilt down</td>
<td>![Tilt Down Icon]</td>
</tr>
<tr>
<td>Increase PTZ speed</td>
<td><strong>Shift</strong> + ![PTZ Joystick Icon]</td>
</tr>
</tbody>
</table>

The farther the joystick is from center, the faster the speed.
<table>
<thead>
<tr>
<th>Action</th>
<th>Key Combinations</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Decrease PTZ speed</td>
<td>Shift + ↓</td>
<td>The closer the joystick is to center, the slower the speed.</td>
</tr>
<tr>
<td>Open iris</td>
<td>Home</td>
<td>![Open Iris Icon]</td>
</tr>
<tr>
<td>Close iris</td>
<td>End</td>
<td>![Close Iris Icon]</td>
</tr>
<tr>
<td>Focus near</td>
<td>Insert</td>
<td>![Focus Near Icon]</td>
</tr>
<tr>
<td>Focus far</td>
<td>Delete</td>
<td>![Focus Far Icon]</td>
</tr>
<tr>
<td>PTZ menu left</td>
<td>←</td>
<td>![PTZ Menu Left Icon]</td>
</tr>
<tr>
<td>PTZ menu right</td>
<td>→</td>
<td>![PTZ Menu Right Icon]</td>
</tr>
<tr>
<td>PTZ menu up</td>
<td>↑</td>
<td>![PTZ Menu Up Icon]</td>
</tr>
<tr>
<td>PTZ menu down</td>
<td>↓</td>
<td>![PTZ Menu Down Icon]</td>
</tr>
<tr>
<td>Activate preset</td>
<td>Q + &lt;Preset #&gt;</td>
<td>![Activate Preset Icon]</td>
</tr>
<tr>
<td>Run pattern</td>
<td>PATTERN + &lt;Pattern #&gt; + ENTER</td>
<td></td>
</tr>
<tr>
<td>Start auxiliary</td>
<td>W + &lt;Aux #&gt;</td>
<td>![Start Auxiliary Icon]</td>
</tr>
<tr>
<td>Stop auxiliary</td>
<td>E + &lt;Aux #&gt;</td>
<td>![Stop Auxiliary Icon]</td>
</tr>
</tbody>
</table>
# Index

## A

- Alarms ...................................................... 35, 131
- acknowledge .............................................. 132
- add ............................................................... 36
- assign ......................................................... 132
- bookmark ................................................... 132
- delete ........................................................... 40
- edit ............................................................... 40
- export ......................................................... 132
- monitor ....................................................... 131
- purge .......................................................... 132
- schedule ....................................................... 63
- search ........................................................ 147
- video .......................................................... 132
- armed image panels ....................................... 135
- audio ................................................... 85, 86, 117
- Avigilon Control Center Client ................ 1, 6
- upgrade ....................................................... 173
- Avigilon Control Center Server ............ 1, 3, 10
- Avigilon University ........................................ 2

## B

- backup .......................................................... 40, 170
- bookmarks ..................................................... 123
- Brightness ................................................... 70
- camera
  - bandwidth .................................................... 74
  - connect .................................................... 13, 14, 16
  - discover ...................................................... 13
  - failover connection ....................................... 16
  - firmware ....................................................... 19
  - I/O .......................................................... 81, 83
  - location ........................................................ 66
  - logical ID ...................................................... 66
  - name ............................................................ 66
  - reboot ........................................................... 68
  - setup ........................................................... 65
- Change Display Quality ................................. 128
- client
  - bandwidth .................................................... 88
  - export ........................................................... 92
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>import</td>
<td>92</td>
</tr>
<tr>
<td>language</td>
<td>88</td>
</tr>
<tr>
<td>setup</td>
<td>88</td>
</tr>
<tr>
<td>update</td>
<td>173</td>
</tr>
<tr>
<td>Color Saturation</td>
<td>70</td>
</tr>
<tr>
<td>Compression and Image Rate</td>
<td>74</td>
</tr>
<tr>
<td>Configure Data Format</td>
<td>46</td>
</tr>
<tr>
<td>Connect/Disconnect Cameras</td>
<td>13</td>
</tr>
<tr>
<td>Connection Type</td>
<td>14</td>
</tr>
<tr>
<td>Contrast</td>
<td>70</td>
</tr>
<tr>
<td>Cycle Tabs</td>
<td>103</td>
</tr>
<tr>
<td>deinterlacing</td>
<td>130</td>
</tr>
<tr>
<td>digital inputs</td>
<td>81</td>
</tr>
<tr>
<td>setup</td>
<td>81</td>
</tr>
<tr>
<td>digital outputs</td>
<td>81</td>
</tr>
<tr>
<td>setup</td>
<td>83</td>
</tr>
<tr>
<td>trigger</td>
<td>118</td>
</tr>
<tr>
<td>disconnect</td>
<td>13</td>
</tr>
<tr>
<td>Display Adjustments</td>
<td>129</td>
</tr>
<tr>
<td>Display Deinterlaced Images</td>
<td>130</td>
</tr>
<tr>
<td>dual streams</td>
<td>74</td>
</tr>
<tr>
<td>Email Notification</td>
<td>50</td>
</tr>
<tr>
<td>add</td>
<td>52</td>
</tr>
<tr>
<td>delete</td>
<td>53</td>
</tr>
<tr>
<td>edit</td>
<td>53</td>
</tr>
<tr>
<td>schedule</td>
<td>63</td>
</tr>
<tr>
<td>Email Server</td>
<td>50</td>
</tr>
<tr>
<td>export</td>
<td></td>
</tr>
<tr>
<td>audio</td>
<td>167</td>
</tr>
<tr>
<td>client settings</td>
<td>92</td>
</tr>
<tr>
<td>images</td>
<td>154, 164, 165</td>
</tr>
<tr>
<td>License Plate Watch List</td>
<td>61</td>
</tr>
<tr>
<td>video</td>
<td>159, 161</td>
</tr>
<tr>
<td>Exposure</td>
<td>70</td>
</tr>
<tr>
<td>F</td>
<td></td>
</tr>
<tr>
<td>failover</td>
<td>16</td>
</tr>
<tr>
<td>feedback</td>
<td>2</td>
</tr>
<tr>
<td>find</td>
<td>3, 10, 13</td>
</tr>
<tr>
<td>Find Server</td>
<td>3, 5, 10</td>
</tr>
<tr>
<td>Flicker Control</td>
<td>70</td>
</tr>
<tr>
<td>Focus</td>
<td>72</td>
</tr>
<tr>
<td>Full Screen</td>
<td>102</td>
</tr>
<tr>
<td>full-duplex</td>
<td>94</td>
</tr>
<tr>
<td>G</td>
<td></td>
</tr>
<tr>
<td>General</td>
<td>20, 66</td>
</tr>
<tr>
<td>Getting Started</td>
<td>3</td>
</tr>
<tr>
<td>Groups</td>
<td>25</td>
</tr>
<tr>
<td>add</td>
<td>29</td>
</tr>
<tr>
<td>delete</td>
<td>35</td>
</tr>
<tr>
<td>edit</td>
<td>35</td>
</tr>
<tr>
<td>half-duplex</td>
<td>94</td>
</tr>
<tr>
<td>I</td>
<td></td>
</tr>
<tr>
<td>Image and Display</td>
<td>70</td>
</tr>
</tbody>
</table>
Index

Image Dimensions ...........................................76
image panel..................................................6
arming .......................................................135
maximize ....................................................127
restore ........................................................127
video display .............................................8, 127
image quality .............................................74
image rate ..................................................74
import
  client settings .......................................93
License Plate Watch List ................................61
Windows Users ..........................................33
IR Cut Filter .............................................70
Iris ..........................................................70
J
Joystick .....................................................90
K
keyboard commands ....................................177
L
language .....................................................88
License Plate Recognition .............................59
  overlay ..................................................137
  search .................................................151
  setup ..................................................60
  Watch List ............................................61, 137
License Plate Watch List .............................61
License Priority .........................................14
Live Export ............................................157
live video ..................................................8, 112
locate server ..............................................3, 10
Log In .....................................................5
  automatic ..............................................88
Log Out ..................................................5
Login Timeout ..........................................25
M
Manage Server Connections ...........................3, 10
Manual Recording .......................................81
  overlay .................................................127
  setup ....................................................81
  start .....................................................117
  stop ......................................................117
Maps ........................................................105
  add .......................................................106
  delete ....................................................108
  edit .......................................................108
Maximum Exposure .....................................70
Maximum Gain ..........................................70
Member Of ..............................................25
Menu bar ...................................................6
Microphone ..............................................85
Motion Detection .......................................77
  motion sensitivity ..................................78
  motion threshold ..................................78
N
Network ....................................................68
<table>
<thead>
<tr>
<th>term</th>
<th>page</th>
</tr>
</thead>
<tbody>
<tr>
<td>rules</td>
<td>54</td>
</tr>
<tr>
<td>server</td>
<td>19</td>
</tr>
<tr>
<td>users</td>
<td>25</td>
</tr>
<tr>
<td>Sharpening</td>
<td>70</td>
</tr>
<tr>
<td>shut down</td>
<td>3</td>
</tr>
<tr>
<td>Site View</td>
<td>96</td>
</tr>
<tr>
<td>add</td>
<td>96</td>
</tr>
<tr>
<td>delete</td>
<td>98</td>
</tr>
<tr>
<td>edit</td>
<td>98</td>
</tr>
<tr>
<td>software license</td>
<td>1</td>
</tr>
<tr>
<td>Speaker</td>
<td>86</td>
</tr>
<tr>
<td>start up</td>
<td>3</td>
</tr>
<tr>
<td>status LEDs</td>
<td>66</td>
</tr>
<tr>
<td>support</td>
<td>2</td>
</tr>
<tr>
<td>System Bug Report</td>
<td>176</td>
</tr>
<tr>
<td>System Explorer</td>
<td>6</td>
</tr>
<tr>
<td>System Log</td>
<td>58</td>
</tr>
<tr>
<td>system requirements</td>
<td>1</td>
</tr>
<tr>
<td>T</td>
<td></td>
</tr>
<tr>
<td>Timeline</td>
<td>6</td>
</tr>
<tr>
<td>Toolbar</td>
<td>6</td>
</tr>
<tr>
<td>U</td>
<td></td>
</tr>
<tr>
<td>upgrades</td>
<td>2</td>
</tr>
<tr>
<td>camera</td>
<td>19</td>
</tr>
<tr>
<td>software</td>
<td>173</td>
</tr>
<tr>
<td>users</td>
<td>25</td>
</tr>
<tr>
<td>add</td>
<td>25</td>
</tr>
<tr>
<td>delete</td>
<td>28</td>
</tr>
<tr>
<td>edit</td>
<td>28</td>
</tr>
<tr>
<td>Windows ID</td>
<td>33</td>
</tr>
<tr>
<td>Users and Groups</td>
<td>25</td>
</tr>
<tr>
<td>v</td>
<td></td>
</tr>
<tr>
<td>video</td>
<td>112</td>
</tr>
<tr>
<td>analog</td>
<td>130</td>
</tr>
<tr>
<td>display quality</td>
<td>127, 128</td>
</tr>
<tr>
<td>export</td>
<td>154</td>
</tr>
<tr>
<td>instant replay</td>
<td>113</td>
</tr>
<tr>
<td>live</td>
<td>8, 112</td>
</tr>
<tr>
<td>overlays</td>
<td>127</td>
</tr>
<tr>
<td>recorded</td>
<td>8, 119</td>
</tr>
<tr>
<td>view</td>
<td>8</td>
</tr>
<tr>
<td>View tab</td>
<td>6, 99</td>
</tr>
<tr>
<td>add</td>
<td>99</td>
</tr>
<tr>
<td>cycle tabs</td>
<td>103</td>
</tr>
<tr>
<td>full screen</td>
<td>102</td>
</tr>
<tr>
<td>layout</td>
<td>100</td>
</tr>
<tr>
<td>Maps</td>
<td>105</td>
</tr>
<tr>
<td>remove</td>
<td>99</td>
</tr>
<tr>
<td>save</td>
<td>103</td>
</tr>
<tr>
<td>web pages</td>
<td>110</td>
</tr>
<tr>
<td>W</td>
<td></td>
</tr>
<tr>
<td>Watch List</td>
<td>61</td>
</tr>
<tr>
<td>Web Client</td>
<td>172</td>
</tr>
<tr>
<td>Web Pages</td>
<td>110</td>
</tr>
<tr>
<td>add</td>
<td>110</td>
</tr>
<tr>
<td>delete</td>
<td>111</td>
</tr>
<tr>
<td>Section</td>
<td>Page</td>
</tr>
<tr>
<td>--------------------------</td>
<td>------</td>
</tr>
<tr>
<td>edit</td>
<td>111</td>
</tr>
<tr>
<td>White Balance</td>
<td>70</td>
</tr>
<tr>
<td>Windows Users</td>
<td>33</td>
</tr>
<tr>
<td>Workspace</td>
<td>6</td>
</tr>
<tr>
<td>Z</td>
<td></td>
</tr>
<tr>
<td>Zoom</td>
<td>113, 120</td>
</tr>
</tbody>
</table>